<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>HOLIDAYS WITH KIDS - Take them or leave them? - The Gibraltar Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thegibraltarmagazine.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg?fit=1241%2C892" /><meta name="author" content="Polly Lavarello">
<link rel="icon" type="image/png" href="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/favicongibmag5.png">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thegibraltarmagazine.com/holidays-kids-take-leave/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HOLIDAYS WITH KIDS - Take them or leave them? - The Gibraltar Magazine" />
<meta property="og:description" content="The days are getting longer, the temperatures are rising, which can only mean one thing; the summer holidays will be upon us soon. The word holiday carries an entirely different meaning once you’re a parent. Katie Kirby in her book “Hurrah for Gin” refers to them as “hellidays”, but does that always have to be &hellip;" />
<meta property="og:url" content="http://thegibraltarmagazine.com/holidays-kids-take-leave/" />
<meta property="og:site_name" content="The Gibraltar Magazine" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-06-01T00:21:58+00:00" />
<meta property="article:modified_time" content="2017-06-01T08:41:34+00:00" />
<meta property="og:updated_time" content="2017-06-01T08:41:34+00:00" />
<meta property="og:image" content="http://thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg" />
<meta property="og:image:width" content="1241" />
<meta property="og:image:height" content="892" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The days are getting longer, the temperatures are rising, which can only mean one thing; the summer holidays will be upon us soon. The word holiday carries an entirely different meaning once you’re a parent. Katie Kirby in her book “Hurrah for Gin” refers to them as “hellidays”, but does that always have to be [&hellip;]" />
<meta name="twitter:title" content="HOLIDAYS WITH KIDS - Take them or leave them? - The Gibraltar Magazine" />
<meta name="twitter:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg?fit=1241%2C892" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Feed" href="http://thegibraltarmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Comments Feed" href="http://thegibraltarmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; HOLIDAYS WITH KIDS &#8211; Take them or leave them? Comments Feed" href="http://thegibraltarmagazine.com/holidays-kids-take-leave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thegibraltarmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://thegibraltarmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thegibraltarmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thegibraltarmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8gg0A-14t' />
<link rel="alternate" type="application/json+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thegibraltarmagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efcaa6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-68136694-1', 'auto');
  ga('send', 'pageview');
 
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4121 single-format-standard holidays-kids-take-leave td-magazine single_template_5 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2" class="td-mobile-main-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/property/">Property</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></li>
</ul>
</li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/history/">History</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></li>
</ul>
</li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/news/">News</a></li>
</ul>
</li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://thegibraltarmagazine.com/category/whats-on/">Whats On</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4201"><a href="#">Contributors<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li id="menu-item-4218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Gibraltar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, June 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu2" class="top-header-menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_june_2017">This Issue (pdf)</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data"  data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
			<span class="td-visual-hidden">The Gibraltar Magazine</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.jpg" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5943628307d82_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5943628307d82" ><script>var block_td_uid_1_5943628307d82 = new tdBlock();
block_td_uid_1_5943628307d82.id = "td_uid_1_5943628307d82";
block_td_uid_1_5943628307d82.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5943628307d82_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5943628307d82.td_column_number = "3";
block_td_uid_1_5943628307d82.block_type = "td_block_mega_menu";
block_td_uid_1_5943628307d82.post_count = "4";
block_td_uid_1_5943628307d82.found_posts = "52";
block_td_uid_1_5943628307d82.header_color = "";
block_td_uid_1_5943628307d82.ajax_pagination_infinite_stop = "";
block_td_uid_1_5943628307d82.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_1_5943628307d82);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5943628307d82" id="td_uid_2_594362830a49c" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_3_594362830a6a5" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="31" href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_4_594362830a9dc" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="30" href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_5_594362830ac9a" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="55" href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_6_594362830aed0" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="54" href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_7_594362830b126" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="33" href="http://thegibraltarmagazine.com/category/business/property/">Property</a><a class="mega-menu-sub-cat-td_uid_1_5943628307d82"  id="td_uid_8_594362830b34d" data-td_block_id="td_uid_1_5943628307d82" data-td_filter_value="32" href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></div></div><div id=td_uid_1_5943628307d82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/season-busy-can-afford-let-guard-summer/" rel="bookmark" title="SEASON OF BUSY &#8211; Can we afford to let our guard down this summer?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_023_Image_0001.jpg?resize=218%2C150" alt="" title="SEASON OF BUSY &#8211; Can we afford to let our guard down this summer?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/season-busy-can-afford-let-guard-summer/" rel="bookmark" title="SEASON OF BUSY &#8211; Can we afford to let our guard down this summer?">SEASON OF BUSY &#8211; Can we afford to let our guard&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/sales-metrics-successful-retail-detail/" rel="bookmark" title="SALES METRICS &#8211; Successful retail is in the detail"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_025_Image_0003.jpg?resize=218%2C150" alt="" title="SALES METRICS &#8211; Successful retail is in the detail"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/sales-metrics-successful-retail-detail/" rel="bookmark" title="SALES METRICS &#8211; Successful retail is in the detail">SALES METRICS &#8211; Successful retail is in the detail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/business-plan-review-can-fix-broken-culture/" rel="bookmark" title="BUSINESS PLAN REVIEW &#8211; Can you fix a broken culture?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_027_Image_0002.jpg?resize=218%2C150" alt="" title="BUSINESS PLAN REVIEW &#8211; Can you fix a broken culture?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/business-plan-review-can-fix-broken-culture/" rel="bookmark" title="BUSINESS PLAN REVIEW &#8211; Can you fix a broken culture?">BUSINESS PLAN REVIEW &#8211; Can you fix a broken culture?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/frontier-worker-pros-cons-side-border/" rel="bookmark" title="FRONTIER WORKER &#8211; Pros and cons of each side of the border"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_028_Image_0001.jpg?resize=218%2C150" alt="" title="FRONTIER WORKER &#8211; Pros and cons of each side of the border"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/frontier-worker-pros-cons-side-border/" rel="bookmark" title="FRONTIER WORKER &#8211; Pros and cons of each side of the border">FRONTIER WORKER &#8211; Pros and cons of each side of the&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5943628307d82" data-td_block_id="td_uid_1_5943628307d82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5943628307d82" data-td_block_id="td_uid_1_5943628307d82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5943628340ddd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5943628340ddd" ><script>var block_td_uid_9_5943628340ddd = new tdBlock();
block_td_uid_9_5943628340ddd.id = "td_uid_9_5943628340ddd";
block_td_uid_9_5943628340ddd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5943628340ddd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5943628340ddd.td_column_number = "3";
block_td_uid_9_5943628340ddd.block_type = "td_block_mega_menu";
block_td_uid_9_5943628340ddd.post_count = "4";
block_td_uid_9_5943628340ddd.found_posts = "69";
block_td_uid_9_5943628340ddd.header_color = "";
block_td_uid_9_5943628340ddd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5943628340ddd.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_5943628340ddd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5943628340ddd" id="td_uid_10_5943628342e65" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_11_5943628343031" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="41" href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_12_594362834327f" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="37" href="http://thegibraltarmagazine.com/category/life/education/">Education</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_13_59436283434d3" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="40" href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_14_594362834370f" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="38" href="http://thegibraltarmagazine.com/category/life/history/">History</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_15_5943628343932" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="35" href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_9_5943628340ddd"  id="td_uid_16_5943628343b5c" data-td_block_id="td_uid_9_5943628340ddd" data-td_filter_value="57" href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></div></div><div id=td_uid_9_5943628340ddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/conscience-eating-stall-world-meat-free-day/" rel="bookmark" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_034_Image_0001.jpg?resize=218%2C150" alt="" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/conscience-eating-stall-world-meat-free-day/" rel="bookmark" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day">CONSCIENCE EATING STALL &#8211; World Meat Free Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/wild-macaques-awcp-visits-moroccan-research-centre/" rel="bookmark" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_033_Image_0002.jpg?resize=218%2C150" alt="" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/wild-macaques-awcp-visits-moroccan-research-centre/" rel="bookmark" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre">WILD MACAQUES &#8211; AWCP visits a Moroccan research centre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/unseen-dangers-habitat-restoration-vs-habitat-creation/" rel="bookmark" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/210_Langschnauziges-Seepferdchen-Hippocampus-Guttulatus-quer.jpg?resize=218%2C150" alt="" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/unseen-dangers-habitat-restoration-vs-habitat-creation/" rel="bookmark" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation">UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/robots-fly-ufo/" rel="bookmark" title="ROBOTS ARE HERE &#8211; How to fly a UFO…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_050_Image_0002.jpg?resize=218%2C150" alt="" title="ROBOTS ARE HERE &#8211; How to fly a UFO…"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/robots-fly-ufo/" rel="bookmark" title="ROBOTS ARE HERE &#8211; How to fly a UFO…">ROBOTS ARE HERE &#8211; How to fly a UFO…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5943628340ddd" data-td_block_id="td_uid_9_5943628340ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5943628340ddd" data-td_block_id="td_uid_9_5943628340ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5943628375915_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5943628375915" ><script>var block_td_uid_17_5943628375915 = new tdBlock();
block_td_uid_17_5943628375915.id = "td_uid_17_5943628375915";
block_td_uid_17_5943628375915.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5943628375915_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5943628375915.td_column_number = "3";
block_td_uid_17_5943628375915.block_type = "td_block_mega_menu";
block_td_uid_17_5943628375915.post_count = "4";
block_td_uid_17_5943628375915.found_posts = "41";
block_td_uid_17_5943628375915.header_color = "";
block_td_uid_17_5943628375915.ajax_pagination_infinite_stop = "";
block_td_uid_17_5943628375915.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_17_5943628375915);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5943628375915" id="td_uid_18_5943628377a0b" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/scene/">All</a><a class="mega-menu-sub-cat-td_uid_17_5943628375915"  id="td_uid_19_5943628377bd6" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="26" href="http://thegibraltarmagazine.com/category/scene/art/">Art</a><a class="mega-menu-sub-cat-td_uid_17_5943628375915"  id="td_uid_20_5943628377e27" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="43" href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a><a class="mega-menu-sub-cat-td_uid_17_5943628375915"  id="td_uid_21_5943628378052" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="36" href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a><a class="mega-menu-sub-cat-td_uid_17_5943628375915"  id="td_uid_22_594362837828a" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="20" href="http://thegibraltarmagazine.com/category/scene/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_5943628375915"  id="td_uid_23_59436283784a3" data-td_block_id="td_uid_17_5943628375915" data-td_filter_value="56" href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></div></div><div id=td_uid_17_5943628375915 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/kinda-magick-urban-fantasy-best-sellers-made-gibraltar/" rel="bookmark" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_053_Image_0001.jpg?resize=218%2C150" alt="" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/literature/" class="td-post-category">Literature</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/kinda-magick-urban-fantasy-best-sellers-made-gibraltar/" rel="bookmark" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar">IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/graphic-contents-average-stephanie-seed/" rel="bookmark" title="GRAPHIC CONTENTS &#8211; The Average by Stephanie Seed"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_057_Image_0002.jpg?resize=218%2C150" alt="" title="GRAPHIC CONTENTS &#8211; The Average by Stephanie Seed"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/art/" class="td-post-category">Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/graphic-contents-average-stephanie-seed/" rel="bookmark" title="GRAPHIC CONTENTS &#8211; The Average by Stephanie Seed">GRAPHIC CONTENTS &#8211; The Average by Stephanie Seed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hammond-symphony-alberts-new-album-released/" rel="bookmark" title="HAMMOND IN SYMPHONY &#8211; Albert’s new album has been released"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_060_Image_0001.jpg?resize=218%2C150" alt="" title="HAMMOND IN SYMPHONY &#8211; Albert’s new album has been released"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hammond-symphony-alberts-new-album-released/" rel="bookmark" title="HAMMOND IN SYMPHONY &#8211; Albert’s new album has been released">HAMMOND IN SYMPHONY &#8211; Albert’s new album has been released</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/singled-together-calling-single-ladies/" rel="bookmark" title="SINGLED IN – TOGETHER &#8211; Calling all the single ladies!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_063_Image_0001.jpg?resize=218%2C150" alt="" title="SINGLED IN – TOGETHER &#8211; Calling all the single ladies!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/singled-together-calling-single-ladies/" rel="bookmark" title="SINGLED IN – TOGETHER &#8211; Calling all the single ladies!">SINGLED IN – TOGETHER &#8211; Calling all the single ladies!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5943628375915" data-td_block_id="td_uid_17_5943628375915"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5943628375915" data-td_block_id="td_uid_17_5943628375915"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_594362839b47f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_594362839b47f" ><script>var block_td_uid_24_594362839b47f = new tdBlock();
block_td_uid_24_594362839b47f.id = "td_uid_24_594362839b47f";
block_td_uid_24_594362839b47f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_594362839b47f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_594362839b47f.td_column_number = "3";
block_td_uid_24_594362839b47f.block_type = "td_block_mega_menu";
block_td_uid_24_594362839b47f.post_count = "4";
block_td_uid_24_594362839b47f.found_posts = "80";
block_td_uid_24_594362839b47f.header_color = "";
block_td_uid_24_594362839b47f.ajax_pagination_infinite_stop = "";
block_td_uid_24_594362839b47f.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_24_594362839b47f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_594362839b47f" id="td_uid_25_594362839d6d6" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_26_594362839d89a" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="45" href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_27_594362839dad0" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="47" href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_28_594362839dcf2" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="19" href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_29_594362839df30" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="21" href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_30_594362839e149" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="44" href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_31_594362839e37f" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="18" href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_24_594362839b47f"  id="td_uid_32_594362839e5ac" data-td_block_id="td_uid_24_594362839b47f" data-td_filter_value="48" href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></div></div><div id=td_uid_24_594362839b47f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/festival-fashion-show-off-personality-no-fears/" rel="bookmark" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/fashion-jpg.jpg?resize=218%2C150" alt="" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/fashion/" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/festival-fashion-show-off-personality-no-fears/" rel="bookmark" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!">FESTIVAL FASHION &#8211; Show off your personality with no fears!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/bored-games-return-tabletop/" rel="bookmark" title="BORED? GAMES! &#8211; Return of the Tabletop"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_071_Image_0001.jpg?resize=218%2C150" alt="" title="BORED? GAMES! &#8211; Return of the Tabletop"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/bored-games-return-tabletop/" rel="bookmark" title="BORED? GAMES! &#8211; Return of the Tabletop">BORED? GAMES! &#8211; Return of the Tabletop</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/beetroot-falafel-serve-warm-pita-bread-delicious-tahini-dipping-sauce/" rel="bookmark" title="BEETROOT FALAFEL &#8211; Serve with warm pita bread and delicious tahini dipping sauce"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_082_Image_0001.jpg?resize=218%2C150" alt="" title="BEETROOT FALAFEL &#8211; Serve with warm pita bread and delicious tahini dipping sauce"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/food/" class="td-post-category">Food</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/beetroot-falafel-serve-warm-pita-bread-delicious-tahini-dipping-sauce/" rel="bookmark" title="BEETROOT FALAFEL &#8211; Serve with warm pita bread and delicious tahini dipping sauce">BEETROOT FALAFEL &#8211; Serve with warm pita bread and delicious tahini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/riveting-romania-visiting-draculand/" rel="bookmark" title="RIVETING ROMANIA &#8211; Visiting Draculand"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_076_Image_0002.jpg?resize=218%2C150" alt="" title="RIVETING ROMANIA &#8211; Visiting Draculand"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/riveting-romania-visiting-draculand/" rel="bookmark" title="RIVETING ROMANIA &#8211; Visiting Draculand">RIVETING ROMANIA &#8211; Visiting Draculand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_594362839b47f" data-td_block_id="td_uid_24_594362839b47f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_594362839b47f" data-td_block_id="td_uid_24_594362839b47f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_59436283d96e9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_59436283d96e9" ><script>var block_td_uid_33_59436283d96e9 = new tdBlock();
block_td_uid_33_59436283d96e9.id = "td_uid_33_59436283d96e9";
block_td_uid_33_59436283d96e9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_33_59436283d96e9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_59436283d96e9.td_column_number = "3";
block_td_uid_33_59436283d96e9.block_type = "td_block_mega_menu";
block_td_uid_33_59436283d96e9.post_count = "4";
block_td_uid_33_59436283d96e9.found_posts = "183";
block_td_uid_33_59436283d96e9.header_color = "";
block_td_uid_33_59436283d96e9.ajax_pagination_infinite_stop = "";
block_td_uid_33_59436283d96e9.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_33_59436283d96e9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_59436283d96e9" id="td_uid_34_59436283dba97" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/favourites/">All</a><a class="mega-menu-sub-cat-td_uid_33_59436283d96e9"  id="td_uid_35_59436283dbd5a" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="51" href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a><a class="mega-menu-sub-cat-td_uid_33_59436283d96e9"  id="td_uid_36_59436283dc093" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="59" href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a><a class="mega-menu-sub-cat-td_uid_33_59436283d96e9"  id="td_uid_37_59436283dc379" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="52" href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a><a class="mega-menu-sub-cat-td_uid_33_59436283d96e9"  id="td_uid_38_59436283dc5bf" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="50" href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a><a class="mega-menu-sub-cat-td_uid_33_59436283d96e9"  id="td_uid_39_59436283dc9a1" data-td_block_id="td_uid_33_59436283d96e9" data-td_filter_value="49" href="http://thegibraltarmagazine.com/category/favourites/news/">News</a></div></div><div id=td_uid_33_59436283d96e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/busy-main-street.jpg?resize=218%2C150" alt="" title="NEW HOURS FOR COMMERCIAL DELIVERIES"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES">NEW HOURS FOR COMMERCIAL DELIVERIES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/8.jpg?resize=218%2C150" alt="" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT">MULTI-FAITH LADIES&#8217; NETWORKING NIGHT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/smear-1.jpg?resize=218%2C150" alt="" title="CERVICAL SCREENING AWARENESS WEEK"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK">CERVICAL SCREENING AWARENESS WEEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/study-finds-vegetarian-diets-twice-effective-weight-loss/" rel="bookmark" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/obese-vs-thin-woman-facebook.jpg?resize=218%2C150" alt="" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/study-finds-vegetarian-diets-twice-effective-weight-loss/" rel="bookmark" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS">STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59436283d96e9" data-td_block_id="td_uid_33_59436283d96e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_59436283d96e9" data-td_block_id="td_uid_33_59436283d96e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-593"><a href="http://thegibraltarmagazine.com/category/whats-on/">Whats On</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_594362840f741_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_594362840f741" ><script>var block_td_uid_40_594362840f741 = new tdBlock();
block_td_uid_40_594362840f741.id = "td_uid_40_594362840f741";
block_td_uid_40_594362840f741.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_594362840f741_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_594362840f741.td_column_number = "3";
block_td_uid_40_594362840f741.block_type = "td_block_mega_menu";
block_td_uid_40_594362840f741.post_count = "0";
block_td_uid_40_594362840f741.found_posts = "0";
block_td_uid_40_594362840f741.header_color = "";
block_td_uid_40_594362840f741.ajax_pagination_infinite_stop = "";
block_td_uid_40_594362840f741.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_40_594362840f741);
</script><div id=td_uid_40_594362840f741 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_594362840f741" data-td_block_id="td_uid_40_594362840f741"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_40_594362840f741" data-td_block_id="td_uid_40_594362840f741"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4201"><a href="#">Contributors</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Life" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/life/"><span itemprop="title">Life</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "HOLIDAYS WITH KIDS &#8211; Take them or leave them?"><meta itemprop="url" content = "http://thegibraltarmagazine.com/holidays-kids-take-leave/">HOLIDAYS WITH KIDS &#8211; Take them or leave them?</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-4121" class="post-4121 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-life category-parenting" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://thegibraltarmagazine.com/category/life/">Life</a></li><li class="entry-category"><a  href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">HOLIDAYS WITH KIDS &#8211; Take them or leave them?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T00:21:58+00:00" >June 1, 2017</time></span>                    <div class="td-post-comments"><a href="http://thegibraltarmagazine.com/holidays-kids-take-leave/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4121">88</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F&via=gibmag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/holidays-kids-take-leave/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/holidays-kids-take-leave/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg&description=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/holidays-kids-take-leave/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/holidays-kids-take-leave/" data-text="HOLIDAYS WITH KIDS &#8211; Take them or leave them?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  "><div onclick="window.open('http://www.kronosedge.es/index_en.html?utm_source=GibraltarMagazine&utm_campaign=Banner-febrero&utm_medium=Banner','mywindow');" style="cursor: pointer;">


<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe width="728" height="135" scrolling="no" frameborder="0" src="http://thegibraltarmagazine.com/ads/728x135/728x135.html" style=" pointer-events: none;" class="iframe-class"></iframe>
 </div></div><p><img data-attachment-id="3807" data-permalink="http://thegibraltarmagazine.com/holidays-kids-take-leave/holiday-with-kids-screen/" data-orig-file="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?fit=1185%2C855" data-orig-size="1185,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="holiday with kids screen" data-image-description="" data-medium-file="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?fit=640%2C462" class="aligncenter size-large wp-image-3807" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=640%2C462" alt="" srcset="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=1024%2C739 1024w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=300%2C216 300w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=768%2C554 768w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=324%2C235 324w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=696%2C502 696w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=1068%2C771 1068w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?resize=582%2C420 582w, https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/holiday-with-kids-screen.jpg?w=1185 1185w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p><span class="dropcap dropcap3" style="color: #634d44;">T</span>he days are getting longer, the temperatures are rising, which can only mean one thing; the summer holidays will be upon us soon.</p>
<p>The word holiday carries an entirely different meaning once you’re a parent. Katie Kirby in her book “Hurrah for Gin” refers to them as “hellidays”, but does that always have to be the case?</p>
<p>There is no denying, holidays with small kids are a VERY different experience to those laid back child-free vacations, but it doesn’t mean that without a bit of preparation, they can’t be a “different” kind of fun too.</p>
<p>If you’re planning a holiday of sun lounging, reading books undisturbed by the pool and drinking the bar dry until the early hours, then a holiday with kids will only disappoint you (or possibly leave you locked up in prison)! Likewise, if you spend your whole holiday comparing it to that kind of holiday, you’re going to be miserable.</p>
<p>Holidaying with small kids is different. Like with many situations that you have limited control over, I believe it’s best to roll with it rather than try to fight it. Or sweet talk some grandparents into babysitting so you can book your own child free escape.</p>
<p>However, most families holiday together and it often results in parents trying to balance time for themselves with entertaining the kids, but where do you draw the line? A hot debate recently resurfaced regarding whether you should EVER leave your child to sleep in a hotel room alone.</p>
<p>We are fortunate in this part of the world that taking kids out well into the evening is not frowned on at all. It is, in fact, supported by events like Summer Nights which allows families to share quality time well into the evening. The debate seems to be mainly a UK issue as culturally, Brits generally do not take small children out at night. Some seem to be of the opinion it is less neglectful to leave their child indoors, or as is the case on holiday, in a hotel room.</p>
<p>The infamous case of Madeleine McCann should be a deterrent enough, but it seems holiday relaxation can cloud rational judgement. Want a night out without your kids on holiday? No problem. Book a hotel that provides a babysitting service! Can’t afford that? Well, I spoke to some local mums to get their best advice on how to have a holiday which caters for everyone!</p>
<p><strong><img data-attachment-id="4007" data-permalink="http://thegibraltarmagazine.com/holidays-kids-take-leave/the_gibraltar_magazine_june_2017_page_097_image_0004/" data-orig-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?fit=721%2C443" data-orig-size="721,443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Gibraltar_Magazine_June_2017_Page_097_Image_0004" data-image-description="" data-medium-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?fit=640%2C393" class="aligncenter size-full wp-image-4007" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?resize=640%2C393" alt="" srcset="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?w=721 721w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?resize=300%2C184 300w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?resize=356%2C220 356w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?resize=696%2C428 696w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0004.jpg?resize=684%2C420 684w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" />Flying with kids</strong></p>
<p>Living in Gibraltar, we are lucky to be within driving distance of two, almost three countries (if you’re happy to take a ferry too). You can skip the hassle of airports and enjoy a holiday in Spain, Portugal or Morocco. There is something for every budget from camping sites in Tarifa to all-inclusive hotel complexes along both Costa del Sol and Costa de la Luz.</p>
<p>However, if you do choose to fly, local mum Natalia Harrison advises choosing your flights to fit around your children’s nap times, or bedtime if it’s long haul. Equip yourself with phones/tablets and plenty of snacks!</p>
<p>If you’re travelling with an under two, you can make the most of the free flights as did local mum Parys Valverde who flew to Portugal, Thailand, Singapore, UK and Australia amongst others. When taking off, give your baby something to drink to avoid ears popping. If you don’t wish to buy a pricey buggy that fits within hand luggage limits, a baby carrier or sling is incredibly useful and frees up your hands for passport checks.</p>
<p><strong>Where to stay</strong></p>
<p>Camps seem to be divided over where is best to stay. Some plump for all-inclusives or cruises with waterparks/kids club/child-friendly spas. Aside from endless entertainment, another advantage is buffets for every meal which mean even the fussiest eater is catered for.</p>
<p>However, those who prefer to do things according to their own schedule and prefer to avoid the crowds, opt for renting villas, with the advantage of the kids having their own rooms allowing parents the opportunity to relax in the evening without the fear of waking them up. This option is often more pocket-friendly too. Camping is another option which is popular for those planning to holiday with a large group of friends or family.</p>
<p><strong><img data-attachment-id="4006" data-permalink="http://thegibraltarmagazine.com/holidays-kids-take-leave/the_gibraltar_magazine_june_2017_page_097_image_0003/" data-orig-file="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?fit=790%2C513" data-orig-size="790,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Gibraltar_Magazine_June_2017_Page_097_Image_0003" data-image-description="" data-medium-file="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?fit=640%2C416" class="aligncenter size-full wp-image-4006" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?resize=640%2C416" alt="" srcset="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?w=790 790w, https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?resize=300%2C195 300w, https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?resize=768%2C499 768w, https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?resize=696%2C452 696w, https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_097_Image_0003.jpg?resize=647%2C420 647w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" />Holiday with company</strong></p>
<p>Want to bring the party to you? Hire a villa with friends or family! The tots can entertain one another while you get to have a good old chin wag! What’s more, if you holiday with another couple, you could even take it in turns to watch one another’s sprogs allowing each couple a date night.</p>
<p><strong>Festivals</strong></p>
<p>Want some children’s entertainment with a difference? Then check out one of the many small boutique festivals that take place all over the UK during the summer. Camp Bestival put on plenty to entertain all the family and The Big Feastival is sure to delight any mini budding chefs with the delicious combination of music and good food to keep you rocking all weekend.</p>
<p><strong>Staycation</strong></p>
<p>Now the pound doesn’t buy quite so many euros, some are opting for a staycation &#8211; and why not? We often take local offerings for granted. With six beaches to enjoy, a zoo, dolphin trips, the caves, the tunnels, med steps, SUP boarding, diving, summer nights, the fair &#8211; and who could forget the macaques? There is plenty to keep the family entertained on the Rock this summer.</p>
<p>So, there you have it, there really is something for everyone. There is absolutely no reason why you can’t have a holiday that the whole family can enjoy. My final tip: be sure to take plenty of photos, as these experiences are something your family will talk about for years to come.</p>
<p><img data-attachment-id="2136" data-permalink="http://thegibraltarmagazine.com/working-mum-enough/polly-info/" data-orig-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?fit=1089%2C791" data-orig-size="1089,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLLY info" data-image-description="" data-medium-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?fit=300%2C218" data-large-file="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?fit=640%2C465" class="alignleft size-medium wp-image-2136" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=300%2C218" alt="" srcset="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=300%2C218 300w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=768%2C558 768w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=1024%2C744 1024w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=324%2C235 324w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=696%2C506 696w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=1068%2C776 1068w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?resize=578%2C420 578w, https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/01/POLLY-info.jpg?w=1089 1089w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4121" class="share-twitter sd-button share-icon no-text" href="http://thegibraltarmagazine.com/holidays-kids-take-leave/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4121" class="share-facebook sd-button share-icon no-text" href="http://thegibraltarmagazine.com/holidays-kids-take-leave/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4121" class="share-google-plus-1 sd-button share-icon no-text" href="http://thegibraltarmagazine.com/holidays-kids-take-leave/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F&via=gibmag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/holidays-kids-take-leave/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/holidays-kids-take-leave/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg&description=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HOLIDAYS+WITH+KIDS+%E2%80%93+Take+them+or+leave+them%3F%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/holidays-kids-take-leave/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/holidays-kids-take-leave/" data-text="HOLIDAYS WITH KIDS &#8211; Take them or leave them?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thegibraltarmagazine.com/cultural-research-professor-dr-andrew-canessa/">CULTURAL RESEARCH &#8211; Professor Dr Andrew Canessa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://thegibraltarmagazine.com/view-new-olympus-moved-pillar-hercules/">VIEW FROM NEW OLYMPUS &#8211; Moved to the Pillar of Hercules</a></div></div></div>            <div class="author-box-wrap"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/"><img alt='' src='http://0.gravatar.com/avatar/37b14d9068b79afc063f3f08519aeea5?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37b14d9068b79afc063f3f08519aeea5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Polly Lavarello"></span><meta itemprop="datePublished" content="2017-06-01T00:21:58+00:00"><meta itemprop="dateModified" content="2017-06-01T08:41:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thegibraltarmagazine.com/holidays-kids-take-leave/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png"></span><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="headline " content="HOLIDAYS WITH KIDS - Take them or leave them?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_096_Image_0001.jpg?fit=1241%2C892"><meta itemprop="width" content="1241"><meta itemprop="height" content="892"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_43_5943628433a56_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5943628433a56" ><script>var block_td_uid_43_5943628433a56 = new tdBlock();
block_td_uid_43_5943628433a56.id = "td_uid_43_5943628433a56";
block_td_uid_43_5943628433a56.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_43_5943628433a56_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4121,"live_filter_cur_post_author":"18"}';
block_td_uid_43_5943628433a56.td_column_number = "3";
block_td_uid_43_5943628433a56.block_type = "td_block_related_posts";
block_td_uid_43_5943628433a56.post_count = "6";
block_td_uid_43_5943628433a56.found_posts = "113";
block_td_uid_43_5943628433a56.header_color = "";
block_td_uid_43_5943628433a56.ajax_pagination_infinite_stop = "";
block_td_uid_43_5943628433a56.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_43_5943628433a56);
</script><h4 class="td-related-title"><a id="td_uid_44_5943628434fb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5943628433a56" href="#">RELATED ARTICLES</a><a id="td_uid_45_5943628435020" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5943628433a56" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5943628433a56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/festival-fashion-show-off-personality-no-fears/" rel="bookmark" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/fashion-jpg.jpg?resize=218%2C150" alt="" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/fashion/" class="td-post-category">Fashion</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/festival-fashion-show-off-personality-no-fears/" rel="bookmark" title="FESTIVAL FASHION &#8211; Show off your personality with no fears!">FESTIVAL FASHION &#8211; Show off your personality with no fears!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/bored-games-return-tabletop/" rel="bookmark" title="BORED? GAMES! &#8211; Return of the Tabletop"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_071_Image_0001.jpg?resize=218%2C150" alt="" title="BORED? GAMES! &#8211; Return of the Tabletop"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/bored-games-return-tabletop/" rel="bookmark" title="BORED? GAMES! &#8211; Return of the Tabletop">BORED? GAMES! &#8211; Return of the Tabletop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/kinda-magick-urban-fantasy-best-sellers-made-gibraltar/" rel="bookmark" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_053_Image_0001.jpg?resize=218%2C150" alt="" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/literature/" class="td-post-category">Literature</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/kinda-magick-urban-fantasy-best-sellers-made-gibraltar/" rel="bookmark" title="IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar">IT’S A KINDA MAGICK! &#8211; Urban fantasy best sellers made in Gibraltar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/conscience-eating-stall-world-meat-free-day/" rel="bookmark" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_034_Image_0001.jpg?resize=218%2C150" alt="" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/conscience-eating-stall-world-meat-free-day/" rel="bookmark" title="CONSCIENCE EATING STALL &#8211; World Meat Free Day">CONSCIENCE EATING STALL &#8211; World Meat Free Day</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/wild-macaques-awcp-visits-moroccan-research-centre/" rel="bookmark" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_June_2017_Page_033_Image_0002.jpg?resize=218%2C150" alt="" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/wild-macaques-awcp-visits-moroccan-research-centre/" rel="bookmark" title="WILD MACAQUES &#8211; AWCP visits a Moroccan research centre">WILD MACAQUES &#8211; AWCP visits a Moroccan research centre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/unseen-dangers-habitat-restoration-vs-habitat-creation/" rel="bookmark" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/210_Langschnauziges-Seepferdchen-Hippocampus-Guttulatus-quer.jpg?resize=218%2C150" alt="" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/unseen-dangers-habitat-restoration-vs-habitat-creation/" rel="bookmark" title="UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation">UNSEEN DANGERS &#8211; Habitat restoration vs habitat creation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5943628433a56" data-td_block_id="td_uid_43_5943628433a56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5943628433a56" data-td_block_id="td_uid_43_5943628433a56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-355">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='http://www.pollymixtures.com/holidays-kids-take-leave/' rel='external nofollow' class='url'>HOLIDAYS WITH KIDS - take them or leave them? - Polly Mixtures</a></cite>

                    <a class="comment-link" href="#comment-355">
                        <time pubdate="1497546047">June 15, 2017 at 5:00 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] To read the full article in The Gibraltar Magazine click here [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-355">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	            <p class="td-pb-padding-side">Comments are closed.</p>
	            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="" target="_blank"><img src="" /></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_47_594362843f067_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,822</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gibmag" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,267</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/gibmag" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_48_594362843f540_rand td-pb-border-top"  data-td-block-uid="td_uid_48_594362843f540" ><script>var block_td_uid_48_594362843f540 = new tdBlock();
block_td_uid_48_594362843f540.id = "td_uid_48_594362843f540";
block_td_uid_48_594362843f540.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_594362843f540_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_594362843f540.td_column_number = "1";
block_td_uid_48_594362843f540.block_type = "td_block_21";
block_td_uid_48_594362843f540.post_count = "4";
block_td_uid_48_594362843f540.found_posts = "425";
block_td_uid_48_594362843f540.header_color = "#";
block_td_uid_48_594362843f540.ajax_pagination_infinite_stop = "";
block_td_uid_48_594362843f540.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_48_594362843f540);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest article</span></h4></div><div id=td_uid_48_594362843f540 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/busy-main-street.jpg?resize=150%2C150" alt="" title="NEW HOURS FOR COMMERCIAL DELIVERIES"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES">NEW HOURS FOR COMMERCIAL DELIVERIES</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T13:30:49+00:00" >June 15, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    T
he Ministry for Infrastructure and Planning, in conjunction with the Ministry of Commerce, have announced that as from today, commercial vehicle access to the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/8.jpg?resize=150%2C150" alt="" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT">MULTI-FAITH LADIES&#8217; NETWORKING NIGHT</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T09:44:38+00:00" >June 14, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Last night, the Ministry for Equality together with the Israel Chamber of Commerce hosted a multi-faith ladies&#039; networking night. The aim of the evening was...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/smear-1.jpg?resize=150%2C150" alt="" title="CERVICAL SCREENING AWARENESS WEEK"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK">CERVICAL SCREENING AWARENESS WEEK</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T13:50:12+00:00" >June 12, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    The Primary Care Centre will be holding a cervical screening awareness week from Monday 12th June to Friday 16th June to highlight the importance...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/study-finds-vegetarian-diets-twice-effective-weight-loss/" rel="bookmark" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/obese-vs-thin-woman-facebook.jpg?resize=150%2C150" alt="" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/study-finds-vegetarian-diets-twice-effective-weight-loss/" rel="bookmark" title="STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS">STUDY FINDS VEGETARIAN DIETS ARE TWICE AS EFFECTIVE FOR WEIGHT LOSS</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T10:30:48+00:00" >June 12, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/study-finds-vegetarian-diets-twice-effective-weight-loss/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dieters who go vegetarian not only lose weight more effectively than those on conventional low-calorie diets but also improve their metabolism by reducing muscle...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thegibraltarmagazine.com/"><img class="td-retina-data" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-300x65.png" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-1024x221.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Gibraltar Magazine is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@thegibraltarmagazine.com">info@thegibraltarmagazine.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu2-container"><ul id="menu-td-demo-top-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_june_2017">This Issue (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Gibraltar Magazine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-37b14d9068b79afc063f3f08519aeea5">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/busy-main-street.jpg?resize=100%2C70" alt="" title="NEW HOURS FOR COMMERCIAL DELIVERIES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/new-hours-commercial-deliveries/" rel="bookmark" title="NEW HOURS FOR COMMERCIAL DELIVERIES">NEW HOURS FOR COMMERCIAL DELIVERIES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T13:30:49+00:00" >June 15, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/8.jpg?resize=100%2C70" alt="" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/multi-faith-ladies-networking-night/" rel="bookmark" title="MULTI-FAITH LADIES&#8217; NETWORKING NIGHT">MULTI-FAITH LADIES&#8217; NETWORKING NIGHT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T09:44:38+00:00" >June 14, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/smear-1.jpg?resize=100%2C70" alt="" title="CERVICAL SCREENING AWARENESS WEEK"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/cervical-screening-awareness-week/" rel="bookmark" title="CERVICAL SCREENING AWARENESS WEEK">CERVICAL SCREENING AWARENESS WEEK</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T13:50:12+00:00" >June 12, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59436284496e6
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thegibraltarmagazine.com\/holidays-kids-take-leave\/":4121};
	</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thegibraltarmagazine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php","nonce":"ff05c97919","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/thegibraltarmagazine.com\/wp-login.php?redirect_to=http%3A%2F%2Fthegibraltarmagazine.com%2Fholidays-kids-take-leave%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gibraltar","api_location":"Gibraltar","api_language":"en","today_icon":"mist-n","today_icon_text":"fog","today_temp":[21.3,70.4],"today_humidity":83,"today_wind_speed":[3.6,2.2],"today_min":[21,69.8],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1497700800,"day_temp":[23,74],"day_name":"Sat","owm_day_index":2},{"timestamp":1497787200,"day_temp":[22,72],"day_name":"Sun","owm_day_index":3},{"timestamp":1497873600,"day_temp":[24,75],"day_name":"Mon","owm_day_index":4},{"timestamp":1497960000,"day_temp":[23,74],"day_name":"Tue","owm_day_index":5},{"timestamp":1498046400,"day_temp":[24,74],"day_name":"Wed","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'122085476',post:'4121',tz:'0',srv:'thegibraltarmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '122085476', '4121' ]);
</script>

</body>
</html>