<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>HMGoG Comment on El Confidencial Digital - The Gibraltar Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thegibraltarmagazine.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg?fit=1200%2C1804" /><meta name="author" content="The Gibraltar Magazine">
<link rel="icon" type="image/png" href="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/favicongibmag5.png">
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HMGoG Comment on El Confidencial Digital - The Gibraltar Magazine" />
<meta property="og:description" content="Her Majesty&#8217;s Government of Gibraltar does not comment on press articles based on unnamed Spanish Foreign ministry sources. The Government nonetheless reiterates, as it has repeatedly stated, that it is happy to discuss all matters of mutual interest with a view to enhanced cooperation for the benefit of communities on both sides of the frontier. &hellip;" />
<meta property="og:url" content="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" />
<meta property="og:site_name" content="The Gibraltar Magazine" />
<meta property="article:author" content="https://www.facebook.com/gibmag/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-05T11:05:08+01:00" />
<meta property="article:modified_time" content="2018-03-05T11:06:34+01:00" />
<meta property="og:updated_time" content="2018-03-05T11:06:34+01:00" />
<meta property="og:image" content="http://thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1804" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Her Majesty&#8217;s Government of Gibraltar does not comment on press articles based on unnamed Spanish Foreign ministry sources. The Government nonetheless reiterates, as it has repeatedly stated, that it is happy to discuss all matters of mutual interest with a view to enhanced cooperation for the benefit of communities on both sides of the frontier. [&hellip;]" />
<meta name="twitter:title" content="HMGoG Comment on El Confidencial Digital - The Gibraltar Magazine" />
<meta name="twitter:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg?fit=1200%2C1804" />
<meta name="twitter:creator" content="@gibmag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/thegibraltarmagazine.com\/","name":"The Gibraltar Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/thegibraltarmagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Feed" href="http://thegibraltarmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Comments Feed" href="http://thegibraltarmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; HMGoG Comment on El Confidencial Digital Comments Feed" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thegibraltarmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://thegibraltarmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thegibraltarmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thegibraltarmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8gg0A-2aS' />
<link rel="alternate" type="application/json+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thegibraltarmagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efcaa6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-68136694-1', 'auto');
  ga('send', 'pageview');
 
</script><link rel="icon" href="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/11/GibMag-favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/11/GibMag-favicon.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/11/GibMag-favicon.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/11/GibMag-favicon.png?fit=100%2C100" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8362 single-format-standard hmgog-comment-el-confidencial td-magazine single_template_5 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2" class="td-mobile-main-menu"><li id="menu-item-4667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/law/">Law</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/property/">Property</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/heritage/">Heritage</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/history/">History</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/shopping/">Shopping</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></li>
</ul>
</li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></li>
</ul>
</li>
<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4201"><a href="#">Contributors<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li id="menu-item-4218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li id="menu-item-6093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6093"><a href="http://thegibraltarmagazine.com/author/molly-mcelwee/">Molly McElwee</a></li>
	<li id="menu-item-6094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6094"><a href="http://thegibraltarmagazine.com/author/mark-montegriffo/">Mark Montegriffo</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Gibraltar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, March 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu2" class="top-header-menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_march_18?e=1132895/58807593">This Issue (pdf)</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data"  data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
			<span class="td-visual-hidden">The Gibraltar Magazine</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.jpg" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a9da1525735d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a9da1525735d" ><script>var block_td_uid_1_5a9da1525735d = new tdBlock();
block_td_uid_1_5a9da1525735d.id = "td_uid_1_5a9da1525735d";
block_td_uid_1_5a9da1525735d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a9da1525735d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a9da1525735d.td_column_number = "3";
block_td_uid_1_5a9da1525735d.block_type = "td_block_mega_menu";
block_td_uid_1_5a9da1525735d.post_count = "5";
block_td_uid_1_5a9da1525735d.found_posts = "341";
block_td_uid_1_5a9da1525735d.header_color = "";
block_td_uid_1_5a9da1525735d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a9da1525735d.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_1_5a9da1525735d);
</script><div id=td_uid_1_5a9da1525735d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/gibraltar-port-cropped.jpeg?resize=218%2C150" alt="" title="Gibraltar Represented at Seatrade Global"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global">Gibraltar Represented at Seatrade Global</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/wildlife.png?resize=218%2C150" alt="" title="World Wildlife Day: The Lectures"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures">World Wildlife Day: The Lectures</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" rel="bookmark" title="HMGoG Comment on El Confidencial Digital"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg?resize=218%2C150" alt="" title="HMGoG Comment on El Confidencial Digital"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" rel="bookmark" title="HMGoG Comment on El Confidencial Digital">HMGoG Comment on El Confidencial Digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/visitgib.png?resize=218%2C150" alt="" title="The Gibraltar Tourist Board Updates its Website"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website">The Gibraltar Tourist Board Updates its Website</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/youth-open-day/" rel="bookmark" title="Youth Open Day"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/youth.jpg?resize=218%2C150" alt="" title="Youth Open Day"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/youth-open-day/" rel="bookmark" title="Youth Open Day">Youth Open Day</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a9da1525735d" data-td_block_id="td_uid_1_5a9da1525735d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a9da1525735d" data-td_block_id="td_uid_1_5a9da1525735d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a9da1525e50a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a9da1525e50a" ><script>var block_td_uid_2_5a9da1525e50a = new tdBlock();
block_td_uid_2_5a9da1525e50a.id = "td_uid_2_5a9da1525e50a";
block_td_uid_2_5a9da1525e50a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a9da1525e50a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a9da1525e50a.td_column_number = "3";
block_td_uid_2_5a9da1525e50a.block_type = "td_block_mega_menu";
block_td_uid_2_5a9da1525e50a.post_count = "4";
block_td_uid_2_5a9da1525e50a.found_posts = "102";
block_td_uid_2_5a9da1525e50a.header_color = "";
block_td_uid_2_5a9da1525e50a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a9da1525e50a.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_2_5a9da1525e50a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a9da1525e50a" id="td_uid_3_5a9da15260511" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_4_5a9da1526061e" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="31" href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_5_5a9da15260768" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="30" href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_6_5a9da152608d7" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="55" href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_7_5a9da15260a10" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="34" href="http://thegibraltarmagazine.com/category/business/law/">Law</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_8_5a9da15260b45" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="54" href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_9_5a9da15260caf" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="33" href="http://thegibraltarmagazine.com/category/business/property/">Property</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_10_5a9da15260de7" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="62" href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_11_5a9da15260f15" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="32" href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a><a class="mega-menu-sub-cat-td_uid_2_5a9da1525e50a"  id="td_uid_12_5a9da1526109b" data-td_block_id="td_uid_2_5a9da1525e50a" data-td_filter_value="61" href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></div></div><div id=td_uid_2_5a9da1525e50a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/girls-tech-hackathon/" rel="bookmark" title="Girls In Tech: Hackathon"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Girls-In-Tech-Hackathon.jpeg?resize=218%2C150" alt="" title="Girls In Tech: Hackathon"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/girls-tech-hackathon/" rel="bookmark" title="Girls In Tech: Hackathon">Girls In Tech: Hackathon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/women-in-relocation/" rel="bookmark" title="Women in Relocation"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/shutterstock_212732968.jpg?resize=218%2C150" alt="" title="Women in Relocation"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/women-in-relocation/" rel="bookmark" title="Women in Relocation">Women in Relocation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/dlt-one-womans-journey/" rel="bookmark" title="From IT to DLT: One Woman&#8217;s Journey"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/shutterstock_670309021.jpg?resize=218%2C150" alt="" title="From IT to DLT: One Woman&#8217;s Journey"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/dlt-one-womans-journey/" rel="bookmark" title="From IT to DLT: One Woman&#8217;s Journey">From IT to DLT: One Woman&#8217;s Journey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/work-life-balance/" rel="bookmark" title="The Work-Life Balance"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/The-Gibraltar-Magazine-March-2018_Page_31_Image_0001.jpg?resize=218%2C150" alt="" title="The Work-Life Balance"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/work-life-balance/" rel="bookmark" title="The Work-Life Balance">The Work-Life Balance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a9da1525e50a" data-td_block_id="td_uid_2_5a9da1525e50a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a9da1525e50a" data-td_block_id="td_uid_2_5a9da1525e50a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a9da15292b46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5a9da15292b46" ><script>var block_td_uid_13_5a9da15292b46 = new tdBlock();
block_td_uid_13_5a9da15292b46.id = "td_uid_13_5a9da15292b46";
block_td_uid_13_5a9da15292b46.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5a9da15292b46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a9da15292b46.td_column_number = "3";
block_td_uid_13_5a9da15292b46.block_type = "td_block_mega_menu";
block_td_uid_13_5a9da15292b46.post_count = "4";
block_td_uid_13_5a9da15292b46.found_posts = "130";
block_td_uid_13_5a9da15292b46.header_color = "";
block_td_uid_13_5a9da15292b46.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a9da15292b46.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_13_5a9da15292b46);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a9da15292b46" id="td_uid_14_5a9da152952a7" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_15_5a9da15295429" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="41" href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_16_5a9da152955ca" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="37" href="http://thegibraltarmagazine.com/category/life/education/">Education</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_17_5a9da15295722" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="40" href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_18_5a9da15295a2b" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="39" href="http://thegibraltarmagazine.com/category/life/heritage/">Heritage</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_19_5a9da15295d1d" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="38" href="http://thegibraltarmagazine.com/category/life/history/">History</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_20_5a9da15295ffe" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="35" href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_13_5a9da15292b46"  id="td_uid_21_5a9da15296222" data-td_block_id="td_uid_13_5a9da15292b46" data-td_filter_value="57" href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></div></div><div id=td_uid_13_5a9da15292b46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/michael-brufal-de-melgarejo/" rel="bookmark" title="Michael Brufal De Melgarejo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Michael-Brufal-De-Melgarejo-The-Gibraltar-Magazine.jpg?resize=218%2C150" alt="" title="Michael Brufal De Melgarejo"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/michael-brufal-de-melgarejo/" rel="bookmark" title="Michael Brufal De Melgarejo">Michael Brufal De Melgarejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/womans-work-elke-hurtado/" rel="bookmark" title="A Woman&#8217;s Work: Elke Hurtado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/4.jpg?resize=218%2C150" alt="" title="A Woman&#8217;s Work: Elke Hurtado"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/womans-work-elke-hurtado/" rel="bookmark" title="A Woman&#8217;s Work: Elke Hurtado">A Woman&#8217;s Work: Elke Hurtado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/britains-female-aviation-heroes/" rel="bookmark" title="Britain’s Female Aviation Heroes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/The-Gibraltar-Magazine-March-2018_Page_48_Image_0001.jpg?resize=218%2C150" alt="" title="Britain’s Female Aviation Heroes"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/britains-female-aviation-heroes/" rel="bookmark" title="Britain’s Female Aviation Heroes">Britain’s Female Aviation Heroes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/you-are-enough/" rel="bookmark" title="You Are Enough"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/The-Gibraltar-Magazine-March-2018_Page_51_Image_0001-e1519845745347.jpg?resize=218%2C150" alt="" title="You Are Enough"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/you-are-enough/" rel="bookmark" title="You Are Enough">You Are Enough</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a9da15292b46" data-td_block_id="td_uid_13_5a9da15292b46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a9da15292b46" data-td_block_id="td_uid_13_5a9da15292b46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5a9da152d7974_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a9da152d7974" ><script>var block_td_uid_22_5a9da152d7974 = new tdBlock();
block_td_uid_22_5a9da152d7974.id = "td_uid_22_5a9da152d7974";
block_td_uid_22_5a9da152d7974.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5a9da152d7974_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a9da152d7974.td_column_number = "3";
block_td_uid_22_5a9da152d7974.block_type = "td_block_mega_menu";
block_td_uid_22_5a9da152d7974.post_count = "4";
block_td_uid_22_5a9da152d7974.found_posts = "86";
block_td_uid_22_5a9da152d7974.header_color = "";
block_td_uid_22_5a9da152d7974.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a9da152d7974.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_22_5a9da152d7974);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a9da152d7974" id="td_uid_23_5a9da152d9d97" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/scene/">All</a><a class="mega-menu-sub-cat-td_uid_22_5a9da152d7974"  id="td_uid_24_5a9da152d9eb4" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="26" href="http://thegibraltarmagazine.com/category/scene/art/">Art</a><a class="mega-menu-sub-cat-td_uid_22_5a9da152d7974"  id="td_uid_25_5a9da152da020" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="43" href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a><a class="mega-menu-sub-cat-td_uid_22_5a9da152d7974"  id="td_uid_26_5a9da152da173" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="36" href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a><a class="mega-menu-sub-cat-td_uid_22_5a9da152d7974"  id="td_uid_27_5a9da152da2b8" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="20" href="http://thegibraltarmagazine.com/category/scene/music/">Music</a><a class="mega-menu-sub-cat-td_uid_22_5a9da152d7974"  id="td_uid_28_5a9da152da40b" data-td_block_id="td_uid_22_5a9da152d7974" data-td_filter_value="56" href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></div></div><div id=td_uid_22_5a9da152d7974 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/rock-fashion-rocks-2018/" rel="bookmark" title="Rock Fashion Rocks"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/MGP_5318.jpg?resize=218%2C150" alt="" title="Rock Fashion Rocks"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/rock-fashion-rocks-2018/" rel="bookmark" title="Rock Fashion Rocks">Rock Fashion Rocks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-beyond-flower-pots/" rel="bookmark" title="The World Beyond Flower Pots"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/The-World-Beyond-Flower-Pots.jpg?resize=218%2C150" alt="" title="The World Beyond Flower Pots"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-beyond-flower-pots/" rel="bookmark" title="The World Beyond Flower Pots">The World Beyond Flower Pots</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/olympian-gods-mother-gods/" rel="bookmark" title="OLYMPIAN GODS &#8211;  Mother of the Gods"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/Satire-BG.jpg?resize=218%2C150" alt="" title="OLYMPIAN GODS &#8211;  Mother of the Gods"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/olympian-gods-mother-gods/" rel="bookmark" title="OLYMPIAN GODS &#8211;  Mother of the Gods">OLYMPIAN GODS &#8211;  Mother of the Gods</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ballad-of-the-chauvanists/" rel="bookmark" title="Ballad of the Chauvanists"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/Chauvinism-BG-WEB-01.jpg?resize=218%2C150" alt="" title="Ballad of the Chauvanists"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ballad-of-the-chauvanists/" rel="bookmark" title="Ballad of the Chauvanists">Ballad of the Chauvanists</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a9da152d7974" data-td_block_id="td_uid_22_5a9da152d7974"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a9da152d7974" data-td_block_id="td_uid_22_5a9da152d7974"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5a9da15317dd9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5a9da15317dd9" ><script>var block_td_uid_29_5a9da15317dd9 = new tdBlock();
block_td_uid_29_5a9da15317dd9.id = "td_uid_29_5a9da15317dd9";
block_td_uid_29_5a9da15317dd9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_29_5a9da15317dd9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5a9da15317dd9.td_column_number = "3";
block_td_uid_29_5a9da15317dd9.block_type = "td_block_mega_menu";
block_td_uid_29_5a9da15317dd9.post_count = "4";
block_td_uid_29_5a9da15317dd9.found_posts = "141";
block_td_uid_29_5a9da15317dd9.header_color = "";
block_td_uid_29_5a9da15317dd9.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a9da15317dd9.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_29_5a9da15317dd9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5a9da15317dd9" id="td_uid_30_5a9da1531c122" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_31_5a9da1531c301" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="45" href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_32_5a9da1531c528" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="47" href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_33_5a9da1531c769" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="19" href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_34_5a9da1531c9a8" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="21" href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_35_5a9da1531cbd0" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="46" href="http://thegibraltarmagazine.com/category/leisure/shopping/">Shopping</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_36_5a9da1531ce20" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="44" href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_37_5a9da1531d026" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="18" href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_29_5a9da15317dd9"  id="td_uid_38_5a9da1531d274" data-td_block_id="td_uid_29_5a9da15317dd9" data-td_filter_value="48" href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></div></div><div id=td_uid_29_5a9da15317dd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/historic-hungary/" rel="bookmark" title="Historic Hungary"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/shutterstock_376673089.jpg?resize=218%2C150" alt="" title="Historic Hungary"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/historic-hungary/" rel="bookmark" title="Historic Hungary">Historic Hungary</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/jeans-nice-top/" rel="bookmark" title="Jeans and a Nice Top"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Miss-Selfridge-Floral-Print-Plisse-Wrap-Blouse-3-1.jpg?resize=218%2C150" alt="" title="Jeans and a Nice Top"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/jeans-nice-top/" rel="bookmark" title="Jeans and a Nice Top">Jeans and a Nice Top</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/battle-of-the-sexes/" rel="bookmark" title="Battle of the Sexes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/rawpixel-com-565454-unsplash.jpg?resize=218%2C150" alt="" title="Battle of the Sexes"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/battle-of-the-sexes/" rel="bookmark" title="Battle of the Sexes">Battle of the Sexes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/rock-fashion-rocks-2018/" rel="bookmark" title="Rock Fashion Rocks"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/MGP_5318.jpg?resize=218%2C150" alt="" title="Rock Fashion Rocks"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/rock-fashion-rocks-2018/" rel="bookmark" title="Rock Fashion Rocks">Rock Fashion Rocks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a9da15317dd9" data-td_block_id="td_uid_29_5a9da15317dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5a9da15317dd9" data-td_block_id="td_uid_29_5a9da15317dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5a9da15363d05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_5a9da15363d05" ><script>var block_td_uid_39_5a9da15363d05 = new tdBlock();
block_td_uid_39_5a9da15363d05.id = "td_uid_39_5a9da15363d05";
block_td_uid_39_5a9da15363d05.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_5a9da15363d05_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_5a9da15363d05.td_column_number = "3";
block_td_uid_39_5a9da15363d05.block_type = "td_block_mega_menu";
block_td_uid_39_5a9da15363d05.post_count = "4";
block_td_uid_39_5a9da15363d05.found_posts = "170";
block_td_uid_39_5a9da15363d05.header_color = "";
block_td_uid_39_5a9da15363d05.ajax_pagination_infinite_stop = "";
block_td_uid_39_5a9da15363d05.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_39_5a9da15363d05);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5a9da15363d05" id="td_uid_40_5a9da15366e1e" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/favourites/">All</a><a class="mega-menu-sub-cat-td_uid_39_5a9da15363d05"  id="td_uid_41_5a9da15366fda" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="51" href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a><a class="mega-menu-sub-cat-td_uid_39_5a9da15363d05"  id="td_uid_42_5a9da15367246" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="59" href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a><a class="mega-menu-sub-cat-td_uid_39_5a9da15363d05"  id="td_uid_43_5a9da15367477" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="60" href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a><a class="mega-menu-sub-cat-td_uid_39_5a9da15363d05"  id="td_uid_44_5a9da153676a8" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="52" href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a><a class="mega-menu-sub-cat-td_uid_39_5a9da15363d05"  id="td_uid_45_5a9da15367911" data-td_block_id="td_uid_39_5a9da15363d05" data-td_filter_value="50" href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></div></div><div id=td_uid_39_5a9da15363d05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/march-issue-editors-note/" rel="bookmark" title="MARCH ISSUE EDITOR’S NOTE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/brooke-lark-194253-unsplash.jpg?resize=218%2C150" alt="" title="MARCH ISSUE EDITOR’S NOTE"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/march-issue-editors-note/" rel="bookmark" title="MARCH ISSUE EDITOR’S NOTE">MARCH ISSUE EDITOR’S NOTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hello-inspiring-female-figure/" rel="bookmark" title="hello there – MOST INSPIRING FEMALE FIGURE?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/Hello-there-Most-inspiring-female-figure.jpg?resize=218%2C150" alt="" title="hello there – MOST INSPIRING FEMALE FIGURE?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hello-inspiring-female-figure/" rel="bookmark" title="hello there – MOST INSPIRING FEMALE FIGURE?">hello there – MOST INSPIRING FEMALE FIGURE?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/february-issue-editors-note/" rel="bookmark" title="FEBRUARY ISSUE EDITOR’S NOTE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/01/tim-marshall-114623.jpg?resize=218%2C150" alt="" title="FEBRUARY ISSUE EDITOR’S NOTE"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/february-issue-editors-note/" rel="bookmark" title="FEBRUARY ISSUE EDITOR’S NOTE">FEBRUARY ISSUE EDITOR’S NOTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hello-awkward-date/" rel="bookmark" title="hello there &#8211; WHAT HAS BEEN YOUR MOST AWKWARD DATE?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/01/Hello-there-most-awkward-date.jpg?resize=218%2C150" alt="" title="hello there &#8211; WHAT HAS BEEN YOUR MOST AWKWARD DATE?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hello-awkward-date/" rel="bookmark" title="hello there &#8211; WHAT HAS BEEN YOUR MOST AWKWARD DATE?">hello there &#8211; WHAT HAS BEEN YOUR MOST AWKWARD DATE?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5a9da15363d05" data-td_block_id="td_uid_39_5a9da15363d05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5a9da15363d05" data-td_block_id="td_uid_39_5a9da15363d05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4201"><a href="#">Contributors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6093"><a href="http://thegibraltarmagazine.com/author/molly-mcelwee/">Molly McElwee</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6094"><a href="http://thegibraltarmagazine.com/author/mark-montegriffo/">Mark Montegriffo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "HMGoG Comment on El Confidencial Digital"><meta itemprop="url" content = "http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/">HMGoG Comment on El Confidencial Digital</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-8362" class="post-8362 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#594943; color:#fff; border-color:#594943;" href="http://thegibraltarmagazine.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">HMGoG Comment on El Confidencial Digital</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T11:05:08+00:00" >March 5, 2018</time></span>                    <div class="td-post-comments"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8362">71</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HMGoG+Comment+on+El+Confidencial+Digital&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F&via=gibmag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg&description=HMGoG+Comment+on+El+Confidencial+Digital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HMGoG+Comment+on+El+Confidencial+Digital%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" data-text="HMGoG Comment on El Confidencial Digital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <p>Her Majesty&#8217;s Government of Gibraltar does not comment on press articles based on unnamed Spanish Foreign ministry sources.</p>
<p>The Government nonetheless reiterates, as it has repeatedly stated, that it is happy to discuss all matters of mutual interest with a view to enhanced cooperation for the benefit of communities on both sides of the frontier.</p>
<p>In such discussions, the Gibraltar Government would obviously not consider any departure from its established red lines on matters pertaining to sovereignty, jurisdiction or control.<br />
The Chief Minister, the Hon Fabian Picardo QC MP, said: &#8220;We have seen and we are going to see so much unattributed comment in Spanish and international media in the coming months that the best thing for people in Gibraltar to do is to concentrate on the analysis of the actual drafts and then the final versions of the political agreements in relation to Brexit and then the detail of the legal texts that will follow them. That&#8217;s what my Brexit team is doing. Everything else, attributed or otherwise, is more heat than light and is really not going to help us as we progress through Brexit.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8362" class="share-twitter sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8362" class="share-facebook sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8362" class="share-google-plus-1 sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8362" class="share-linkedin sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=HMGoG%20Comment%20on%20El%20Confidencial%20Digital http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HMGoG+Comment+on+El+Confidencial+Digital&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F&via=gibmag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg&description=HMGoG+Comment+on+El+Confidencial+Digital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HMGoG+Comment+on+El+Confidencial+Digital%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fhmgog-comment-el-confidencial%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" data-text="HMGoG Comment on El Confidencial Digital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/">The Gibraltar Tourist Board Updates its Website</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/">World Wildlife Day: The Lectures</a></div></div></div>            <div class="author-box-wrap"><a href="http://thegibraltarmagazine.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gibmag/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="datePublished" content="2018-03-05T11:05:08+00:00"><meta itemprop="dateModified" content="2018-03-05T11:06:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png"></span><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="headline " content="HMGoG Comment on El Confidencial Digital"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg?fit=1200%2C1804"><meta itemprop="width" content="1200"><meta itemprop="height" content="1804"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_47_5a9da1538d724_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5a9da1538d724" ><script>var block_td_uid_47_5a9da1538d724 = new tdBlock();
block_td_uid_47_5a9da1538d724.id = "td_uid_47_5a9da1538d724";
block_td_uid_47_5a9da1538d724.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_47_5a9da1538d724_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8362,"live_filter_cur_post_author":"2"}';
block_td_uid_47_5a9da1538d724.td_column_number = "3";
block_td_uid_47_5a9da1538d724.block_type = "td_block_related_posts";
block_td_uid_47_5a9da1538d724.post_count = "6";
block_td_uid_47_5a9da1538d724.found_posts = "340";
block_td_uid_47_5a9da1538d724.header_color = "";
block_td_uid_47_5a9da1538d724.ajax_pagination_infinite_stop = "";
block_td_uid_47_5a9da1538d724.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_47_5a9da1538d724);
</script><h4 class="td-related-title"><a id="td_uid_48_5a9da1538f810" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_47_5a9da1538d724" href="#">RELATED ARTICLES</a><a id="td_uid_49_5a9da1538f861" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_47_5a9da1538d724" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_47_5a9da1538d724 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/gibraltar-port-cropped.jpeg?resize=218%2C150" alt="" title="Gibraltar Represented at Seatrade Global"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global">Gibraltar Represented at Seatrade Global</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/wildlife.png?resize=218%2C150" alt="" title="World Wildlife Day: The Lectures"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures">World Wildlife Day: The Lectures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/visitgib.png?resize=218%2C150" alt="" title="The Gibraltar Tourist Board Updates its Website"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website">The Gibraltar Tourist Board Updates its Website</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/youth-open-day/" rel="bookmark" title="Youth Open Day"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/youth.jpg?resize=218%2C150" alt="" title="Youth Open Day"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/youth-open-day/" rel="bookmark" title="Youth Open Day">Youth Open Day</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/professor-tilbury-deliver-international-womens-day-speech-cambridge/" rel="bookmark" title="Professor Tilbury to deliver the International Women’s Day speech at Cambridge"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/uni-gib.png?resize=218%2C150" alt="" title="Professor Tilbury to deliver the International Women’s Day speech at Cambridge"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/professor-tilbury-deliver-international-womens-day-speech-cambridge/" rel="bookmark" title="Professor Tilbury to deliver the International Women’s Day speech at Cambridge">Professor Tilbury to deliver the International Women’s Day speech at Cambridge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/art-competition-young-artists-2018/" rel="bookmark" title="Art Competition for Young Artists 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/02/4-2.jpg?resize=218%2C150" alt="" title="Art Competition for Young Artists 2018"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/art-competition-young-artists-2018/" rel="bookmark" title="Art Competition for Young Artists 2018">Art Competition for Young Artists 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5a9da1538d724" data-td_block_id="td_uid_47_5a9da1538d724"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5a9da1538d724" data-td_block_id="td_uid_47_5a9da1538d724"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="" target="_blank"><img src="" /></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_51_5a9da15394d6f_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,214</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gibmag" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,504</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/gibmag" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_52_5a9da1539521b_rand td-pb-border-top"  data-td-block-uid="td_uid_52_5a9da1539521b" ><script>var block_td_uid_52_5a9da1539521b = new tdBlock();
block_td_uid_52_5a9da1539521b.id = "td_uid_52_5a9da1539521b";
block_td_uid_52_5a9da1539521b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_5a9da1539521b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_5a9da1539521b.td_column_number = "1";
block_td_uid_52_5a9da1539521b.block_type = "td_block_21";
block_td_uid_52_5a9da1539521b.post_count = "4";
block_td_uid_52_5a9da1539521b.found_posts = "847";
block_td_uid_52_5a9da1539521b.header_color = "#";
block_td_uid_52_5a9da1539521b.ajax_pagination_infinite_stop = "";
block_td_uid_52_5a9da1539521b.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_52_5a9da1539521b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest article</span></h4></div><div id=td_uid_52_5a9da1539521b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/gibraltar-port-cropped.jpeg?resize=150%2C150" alt="" title="Gibraltar Represented at Seatrade Global"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global">Gibraltar Represented at Seatrade Global</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T15:05:52+00:00" >March 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Gibraltar is once again participating at the Seatrade Cruise Global cruise and shipping convention being held in Fort Lauderdale from 12th to 15th March.

The...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/wildlife.png?resize=150%2C150" alt="" title="World Wildlife Day: The Lectures"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures">World Wildlife Day: The Lectures</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:31:24+00:00" >March 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Four lectures have been arranged at the Gustavo Bacarisas Gallery during the month of March, aimed to coincide with the events around World Wildlife...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" rel="bookmark" title="HMGoG Comment on El Confidencial Digital"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/Fabian.jpg?resize=150%2C150" alt="" title="HMGoG Comment on El Confidencial Digital"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/" rel="bookmark" title="HMGoG Comment on El Confidencial Digital">HMGoG Comment on El Confidencial Digital</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T11:05:08+00:00" >March 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/hmgog-comment-el-confidencial/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Her Majesty&#039;s Government of Gibraltar does not comment on press articles based on unnamed Spanish Foreign ministry sources.

The Government nonetheless reiterates, as it has...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/visitgib.png?resize=150%2C150" alt="" title="The Gibraltar Tourist Board Updates its Website"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website">The Gibraltar Tourist Board Updates its Website</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T15:51:41+00:00" >March 1, 2018</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    The Gibraltar Tourist Board (GTB) is pleased to announce a further update of its
www.visitgibraltar.gi website. The update includes a fresh new look including more...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thegibraltarmagazine.com/"><img class="td-retina-data" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-300x65.png" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-1024x221.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Gibraltar Magazine is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@thegibraltarmagazine.com">info@thegibraltarmagazine.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu2-container"><ul id="menu-td-demo-top-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_march_18?e=1132895/58807593">This Issue (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Gibraltar Magazine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-b5b2752e3157b6c2d17d988106f187c3">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/gibraltar-port-cropped.jpeg?resize=100%2C70" alt="" title="Gibraltar Represented at Seatrade Global"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-represented-seatrade-global/" rel="bookmark" title="Gibraltar Represented at Seatrade Global">Gibraltar Represented at Seatrade Global</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T15:05:52+00:00" >March 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/wildlife.png?resize=100%2C70" alt="" title="World Wildlife Day: The Lectures"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-wildlife-day-lectures/" rel="bookmark" title="World Wildlife Day: The Lectures">World Wildlife Day: The Lectures</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:31:24+00:00" >March 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2018/03/visitgib.png?resize=100%2C70" alt="" title="The Gibraltar Tourist Board Updates its Website"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-tourist-board-updates-website/" rel="bookmark" title="The Gibraltar Tourist Board Updates its Website">The Gibraltar Tourist Board Updates its Website</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T15:51:41+00:00" >March 1, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5a9da153a3b39
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thegibraltarmagazine.com\/hmgog-comment-el-confidencial\/":8362};
	</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thegibraltarmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gibraltar","api_location":"Gibraltar","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[15.3,59.6],"today_humidity":55,"today_wind_speed":[13.4,8.3],"today_min":[15,59],"today_max":[16,60.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1520337600,"day_temp":[14,57],"day_name":"Tue","owm_day_index":1},{"timestamp":1520424000,"day_temp":[14,57],"day_name":"Wed","owm_day_index":2},{"timestamp":1520510400,"day_temp":[17,62],"day_name":"Thu","owm_day_index":3},{"timestamp":1520596800,"day_temp":[17,62],"day_name":"Fri","owm_day_index":4},{"timestamp":1520683200,"day_temp":[17,62],"day_name":"Sat","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'122085476',post:'8362',tz:'1',srv:'thegibraltarmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '122085476', '8362' ]);
</script>

</body>
</html>