<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT - The Gibraltar Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thegibraltarmagazine.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?fit=473%2C348" /><meta name="author" content="The Gibraltar Magazine">
<link rel="icon" type="image/png" href="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/favicongibmag5.png">
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT - The Gibraltar Magazine" />
<meta property="og:description" content="starting his studies in Accounting and Finance at the University of Southampton this year, Matt Savitz, has been selected by EY to join their 2017 Scholarship Scheme. The Scholarship programme provides students with £1,000 per year to support their studies; a remote buddying system during their time at university; a summer placement with EY each &hellip;" />
<meta property="og:url" content="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" />
<meta property="og:site_name" content="The Gibraltar Magazine" />
<meta property="article:author" content="https://www.facebook.com/gibmag/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-10-10T10:50:11+02:00" />
<meta property="og:image" content="http://thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="348" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="starting his studies in Accounting and Finance at the University of Southampton this year, Matt Savitz, has been selected by EY to join their 2017 Scholarship Scheme. The Scholarship programme provides students with £1,000 per year to support their studies; a remote buddying system during their time at university; a summer placement with EY each [&hellip;]" />
<meta name="twitter:title" content="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT - The Gibraltar Magazine" />
<meta name="twitter:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?fit=473%2C348" />
<meta name="twitter:creator" content="@gibmag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/thegibraltarmagazine.com\/","name":"The Gibraltar Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/thegibraltarmagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Feed" href="http://thegibraltarmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Comments Feed" href="http://thegibraltarmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT Comments Feed" href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thegibraltarmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://thegibraltarmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thegibraltarmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thegibraltarmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8gg0A-1Bh' />
<link rel="alternate" type="application/json+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thegibraltarmagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efcaa6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-68136694-1', 'auto');
  ga('send', 'pageview');
 
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6155 single-format-standard ey-announces-2017-scholarship-scheme-student td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2" class="td-mobile-main-menu"><li id="menu-item-4667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/property/">Property</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/history/">History</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></li>
</ul>
</li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></li>
</ul>
</li>
<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4201"><a href="#">Contributors<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li id="menu-item-4218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li id="menu-item-6093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6093"><a href="http://thegibraltarmagazine.com/author/molly-mcelwee/">Molly McElwee</a></li>
	<li id="menu-item-6094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6094"><a href="http://thegibraltarmagazine.com/author/mark-montegriffo/">Mark Montegriffo</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Gibraltar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, October 11, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu2" class="top-header-menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_october_2017">This Issue (pdf)</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data"  data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
			<span class="td-visual-hidden">The Gibraltar Magazine</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.jpg" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59dda71d10577_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59dda71d10577" ><script>var block_td_uid_1_59dda71d10577 = new tdBlock();
block_td_uid_1_59dda71d10577.id = "td_uid_1_59dda71d10577";
block_td_uid_1_59dda71d10577.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59dda71d10577_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59dda71d10577.td_column_number = "3";
block_td_uid_1_59dda71d10577.block_type = "td_block_mega_menu";
block_td_uid_1_59dda71d10577.post_count = "5";
block_td_uid_1_59dda71d10577.found_posts = "226";
block_td_uid_1_59dda71d10577.header_color = "";
block_td_uid_1_59dda71d10577.ajax_pagination_infinite_stop = "";
block_td_uid_1_59dda71d10577.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_1_59dda71d10577);
</script><div id=td_uid_1_59dda71d10577 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" rel="bookmark" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?resize=218%2C150" alt="" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" rel="bookmark" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT">EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/BOOKS1.png?resize=218%2C150" alt="" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS">GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/mental-health.png?resize=218%2C150" alt="" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION">WORLD MENTAL HEALTH DAY 2017 INVITATION</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/leaves.png?resize=218%2C150" alt="" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November">AUTUMN CULTURAL PROGRAMME 2017 &#8211; November</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ready-flu-season/" rel="bookmark" title="BE READY FOR THE FLU SEASON!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/flushot.jpg?resize=218%2C150" alt="" title="BE READY FOR THE FLU SEASON!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ready-flu-season/" rel="bookmark" title="BE READY FOR THE FLU SEASON!">BE READY FOR THE FLU SEASON!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59dda71d10577" data-td_block_id="td_uid_1_59dda71d10577"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59dda71d10577" data-td_block_id="td_uid_1_59dda71d10577"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59dda71d1a74e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59dda71d1a74e" ><script>var block_td_uid_2_59dda71d1a74e = new tdBlock();
block_td_uid_2_59dda71d1a74e.id = "td_uid_2_59dda71d1a74e";
block_td_uid_2_59dda71d1a74e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59dda71d1a74e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59dda71d1a74e.td_column_number = "3";
block_td_uid_2_59dda71d1a74e.block_type = "td_block_mega_menu";
block_td_uid_2_59dda71d1a74e.post_count = "4";
block_td_uid_2_59dda71d1a74e.found_posts = "73";
block_td_uid_2_59dda71d1a74e.header_color = "";
block_td_uid_2_59dda71d1a74e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59dda71d1a74e.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_2_59dda71d1a74e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59dda71d1a74e" id="td_uid_3_59dda71d1cfc9" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_4_59dda71d1d207" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="31" href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_5_59dda71d1d45c" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="30" href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_6_59dda71d1d708" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="55" href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_7_59dda71d1d961" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="54" href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_8_59dda71d1dbb0" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="33" href="http://thegibraltarmagazine.com/category/business/property/">Property</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_9_59dda71d1de3e" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="62" href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_10_59dda71d1e063" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="32" href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a><a class="mega-menu-sub-cat-td_uid_2_59dda71d1a74e"  id="td_uid_11_59dda71d1e2ff" data-td_block_id="td_uid_2_59dda71d1a74e" data-td_filter_value="61" href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></div></div><div id=td_uid_2_59dda71d1a74e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ezylet-com-ground-breaking-gibraltar-success-story/" rel="bookmark" title="EZYLET.COM &#8211; A ground-breaking Gibraltar success story"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_029_Image_0002.jpg?resize=218%2C150" alt="" title="EZYLET.COM &#8211; A ground-breaking Gibraltar success story"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ezylet-com-ground-breaking-gibraltar-success-story/" rel="bookmark" title="EZYLET.COM &#8211; A ground-breaking Gibraltar success story">EZYLET.COM &#8211; A ground-breaking Gibraltar success story</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/introducing-foundations-newest-instrument-gibraltars-financial-toolkit/" rel="bookmark" title="INTRODUCING FOUNDATIONS – the newest instrument in Gibraltar’s financial toolkit"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_024_Image_0001.jpg?resize=218%2C150" alt="" title="INTRODUCING FOUNDATIONS – the newest instrument in Gibraltar’s financial toolkit"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/introducing-foundations-newest-instrument-gibraltars-financial-toolkit/" rel="bookmark" title="INTRODUCING FOUNDATIONS – the newest instrument in Gibraltar’s financial toolkit">INTRODUCING FOUNDATIONS – the newest instrument in Gibraltar’s financial toolkit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/going-global-ten-step-checklist-achieving-expansion-plans/" rel="bookmark" title="GOING GLOBAL &#8211; Ten-step checklist for achieving your  expansion plans"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_027_Image_0003.jpg?resize=218%2C150" alt="" title="GOING GLOBAL &#8211; Ten-step checklist for achieving your  expansion plans"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/going-global-ten-step-checklist-achieving-expansion-plans/" rel="bookmark" title="GOING GLOBAL &#8211; Ten-step checklist for achieving your  expansion plans">GOING GLOBAL &#8211; Ten-step checklist for achieving your  expansion plans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/employment-references-whats-point/" rel="bookmark" title="EMPLOYMENT REFERENCES &#8211; What’s the point?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_031_Image_0003.jpg?resize=218%2C150" alt="" title="EMPLOYMENT REFERENCES &#8211; What’s the point?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/employment-references-whats-point/" rel="bookmark" title="EMPLOYMENT REFERENCES &#8211; What’s the point?">EMPLOYMENT REFERENCES &#8211; What’s the point?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59dda71d1a74e" data-td_block_id="td_uid_2_59dda71d1a74e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59dda71d1a74e" data-td_block_id="td_uid_2_59dda71d1a74e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59dda71d5d7a9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59dda71d5d7a9" ><script>var block_td_uid_12_59dda71d5d7a9 = new tdBlock();
block_td_uid_12_59dda71d5d7a9.id = "td_uid_12_59dda71d5d7a9";
block_td_uid_12_59dda71d5d7a9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59dda71d5d7a9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59dda71d5d7a9.td_column_number = "3";
block_td_uid_12_59dda71d5d7a9.block_type = "td_block_mega_menu";
block_td_uid_12_59dda71d5d7a9.post_count = "4";
block_td_uid_12_59dda71d5d7a9.found_posts = "98";
block_td_uid_12_59dda71d5d7a9.header_color = "";
block_td_uid_12_59dda71d5d7a9.ajax_pagination_infinite_stop = "";
block_td_uid_12_59dda71d5d7a9.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_12_59dda71d5d7a9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59dda71d5d7a9" id="td_uid_13_59dda71d5fa32" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_14_59dda71d5fc0e" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="41" href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_15_59dda71d5fec7" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="37" href="http://thegibraltarmagazine.com/category/life/education/">Education</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_16_59dda71d60103" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="40" href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_17_59dda71d6031b" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="38" href="http://thegibraltarmagazine.com/category/life/history/">History</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_18_59dda71d605a7" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="35" href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_59dda71d5d7a9"  id="td_uid_19_59dda71d607cd" data-td_block_id="td_uid_12_59dda71d5d7a9" data-td_filter_value="57" href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></div></div><div id=td_uid_12_59dda71d5d7a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/speak-freely-free-speech-accidental-underwear-snaps-gibraltars-prolific-opinion-forum/" rel="bookmark" title="SPEAK FREELY??? &#8211; Free speech, accidental underwear snaps and Gibraltar’s prolific opinion forum"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_047_Image_0001.jpg?resize=218%2C150" alt="" title="SPEAK FREELY??? &#8211; Free speech, accidental underwear snaps and Gibraltar’s prolific opinion forum"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/speak-freely-free-speech-accidental-underwear-snaps-gibraltars-prolific-opinion-forum/" rel="bookmark" title="SPEAK FREELY??? &#8211; Free speech, accidental underwear snaps and Gibraltar’s prolific opinion forum">SPEAK FREELY??? &#8211; Free speech, accidental underwear snaps and Gibraltar’s prolific&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/pollution-watch-gibraltars-inconvenient-truth/" rel="bookmark" title="POLLUTION WATCH &#8211; Gibraltar’s inconvenient truth"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_045_Image_0004.jpg?resize=218%2C150" alt="" title="POLLUTION WATCH &#8211; Gibraltar’s inconvenient truth"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/pollution-watch-gibraltars-inconvenient-truth/" rel="bookmark" title="POLLUTION WATCH &#8211; Gibraltar’s inconvenient truth">POLLUTION WATCH &#8211; Gibraltar’s inconvenient truth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/environmental-protection-far-far-enough/" rel="bookmark" title="ENVIRONMENTAL PROTECTION &#8211; How far is far enough?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_042_Image_0001.jpg?resize=218%2C150" alt="" title="ENVIRONMENTAL PROTECTION &#8211; How far is far enough?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/environmental-protection-far-far-enough/" rel="bookmark" title="ENVIRONMENTAL PROTECTION &#8211; How far is far enough?">ENVIRONMENTAL PROTECTION &#8211; How far is far enough?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/street-markets-dont-one/" rel="bookmark" title="STREET MARKETS &#8211; Why don’t we have one?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_034_Image_0002.jpg?resize=218%2C150" alt="" title="STREET MARKETS &#8211; Why don’t we have one?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/history/" class="td-post-category">History</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/street-markets-dont-one/" rel="bookmark" title="STREET MARKETS &#8211; Why don’t we have one?">STREET MARKETS &#8211; Why don’t we have one?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59dda71d5d7a9" data-td_block_id="td_uid_12_59dda71d5d7a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59dda71d5d7a9" data-td_block_id="td_uid_12_59dda71d5d7a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_59dda71d99136_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59dda71d99136" ><script>var block_td_uid_20_59dda71d99136 = new tdBlock();
block_td_uid_20_59dda71d99136.id = "td_uid_20_59dda71d99136";
block_td_uid_20_59dda71d99136.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_59dda71d99136_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59dda71d99136.td_column_number = "3";
block_td_uid_20_59dda71d99136.block_type = "td_block_mega_menu";
block_td_uid_20_59dda71d99136.post_count = "4";
block_td_uid_20_59dda71d99136.found_posts = "60";
block_td_uid_20_59dda71d99136.header_color = "";
block_td_uid_20_59dda71d99136.ajax_pagination_infinite_stop = "";
block_td_uid_20_59dda71d99136.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_20_59dda71d99136);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_59dda71d99136" id="td_uid_21_59dda71d9baa4" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/scene/">All</a><a class="mega-menu-sub-cat-td_uid_20_59dda71d99136"  id="td_uid_22_59dda71d9bc7c" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="26" href="http://thegibraltarmagazine.com/category/scene/art/">Art</a><a class="mega-menu-sub-cat-td_uid_20_59dda71d99136"  id="td_uid_23_59dda71d9beca" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="43" href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a><a class="mega-menu-sub-cat-td_uid_20_59dda71d99136"  id="td_uid_24_59dda71d9c0ef" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="36" href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a><a class="mega-menu-sub-cat-td_uid_20_59dda71d99136"  id="td_uid_25_59dda71d9c309" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="20" href="http://thegibraltarmagazine.com/category/scene/music/">Music</a><a class="mega-menu-sub-cat-td_uid_20_59dda71d99136"  id="td_uid_26_59dda71d9c52f" data-td_block_id="td_uid_20_59dda71d99136" data-td_filter_value="56" href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></div></div><div id=td_uid_20_59dda71d99136 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/animal-inkling-just-dash-brightness/" rel="bookmark" title="ANIMAL INKLING &#8211; with just a dash of brightness"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_055_Image_0001.jpg?resize=218%2C150" alt="" title="ANIMAL INKLING &#8211; with just a dash of brightness"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/art/" class="td-post-category">Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/animal-inkling-just-dash-brightness/" rel="bookmark" title="ANIMAL INKLING &#8211; with just a dash of brightness">ANIMAL INKLING &#8211; with just a dash of brightness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/pure-raw-dilapidated-backgrounds-maximise-impact/" rel="bookmark" title="PURE &#038; RAW &#8211; Dilapidated backgrounds maximise the impact"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_057_Image_0004.jpg?resize=218%2C150" alt="" title="PURE &#038; RAW &#8211; Dilapidated backgrounds maximise the impact"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/art/" class="td-post-category">Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/pure-raw-dilapidated-backgrounds-maximise-impact/" rel="bookmark" title="PURE &#038; RAW &#8211; Dilapidated backgrounds maximise the impact">PURE &#038; RAW &#8211; Dilapidated backgrounds maximise the impact</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/plane-spotting-bonding-patience/" rel="bookmark" title="PLANE SPOTTING &#8211; Bonding with patience"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_060_Image_0001.jpg?resize=218%2C150" alt="" title="PLANE SPOTTING &#8211; Bonding with patience"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/photography/" class="td-post-category">Photography</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/plane-spotting-bonding-patience/" rel="bookmark" title="PLANE SPOTTING &#8211; Bonding with patience">PLANE SPOTTING &#8211; Bonding with patience</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mtv-presents-gibraltar-calling-music-festival-2017/" rel="bookmark" title="MTV Presents Gibraltar Calling Music Festival 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/David-M-Parody-MTV-Gibraltar-Calling-ricky-martin.jpg?resize=218%2C150" alt="" title="MTV Presents Gibraltar Calling Music Festival 2017"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mtv-presents-gibraltar-calling-music-festival-2017/" rel="bookmark" title="MTV Presents Gibraltar Calling Music Festival 2017">MTV Presents Gibraltar Calling Music Festival 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59dda71d99136" data-td_block_id="td_uid_20_59dda71d99136"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59dda71d99136" data-td_block_id="td_uid_20_59dda71d99136"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59dda71dce71d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59dda71dce71d" ><script>var block_td_uid_27_59dda71dce71d = new tdBlock();
block_td_uid_27_59dda71dce71d.id = "td_uid_27_59dda71dce71d";
block_td_uid_27_59dda71dce71d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_59dda71dce71d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_59dda71dce71d.td_column_number = "3";
block_td_uid_27_59dda71dce71d.block_type = "td_block_mega_menu";
block_td_uid_27_59dda71dce71d.post_count = "4";
block_td_uid_27_59dda71dce71d.found_posts = "110";
block_td_uid_27_59dda71dce71d.header_color = "";
block_td_uid_27_59dda71dce71d.ajax_pagination_infinite_stop = "";
block_td_uid_27_59dda71dce71d.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_27_59dda71dce71d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_59dda71dce71d" id="td_uid_28_59dda71dd0d94" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_29_59dda71dd0f8a" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="45" href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_30_59dda71dd11dc" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="47" href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_31_59dda71dd1438" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="19" href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_32_59dda71dd1674" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="21" href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_33_59dda71dd1868" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="44" href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_34_59dda71dd1a86" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="18" href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_27_59dda71dce71d"  id="td_uid_35_59dda71dd1cc7" data-td_block_id="td_uid_27_59dda71dce71d" data-td_filter_value="48" href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></div></div><div id=td_uid_27_59dda71dce71d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/going-gingham-absolute-keynote-fabric/" rel="bookmark" title="GOING FOR  GINGHAM &#8211; An absolute keynote fabric"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_069_Image_0001.jpg?resize=218%2C150" alt="" title="GOING FOR  GINGHAM &#8211; An absolute keynote fabric"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/fashion/" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/going-gingham-absolute-keynote-fabric/" rel="bookmark" title="GOING FOR  GINGHAM &#8211; An absolute keynote fabric">GOING FOR  GINGHAM &#8211; An absolute keynote fabric</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/vintage-cars-la-belle-epoque-malaga/" rel="bookmark" title="VINTAGE CARS &#8211; La Belle Époque in Malaga"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_072_Image_0001.jpg?resize=218%2C150" alt="" title="VINTAGE CARS &#8211; La Belle Époque in Malaga"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/vintage-cars-la-belle-epoque-malaga/" rel="bookmark" title="VINTAGE CARS &#8211; La Belle Époque in Malaga">VINTAGE CARS &#8211; La Belle Époque in Malaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/pacing-thru-peru-arid-deserts-luscious-jungle-vegetation/" rel="bookmark" title="PACING THRU PERU &#8211; From arid deserts to luscious jungle vegetation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_079_Image_0001.jpg?resize=218%2C150" alt="" title="PACING THRU PERU &#8211; From arid deserts to luscious jungle vegetation"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/pacing-thru-peru-arid-deserts-luscious-jungle-vegetation/" rel="bookmark" title="PACING THRU PERU &#8211; From arid deserts to luscious jungle vegetation">PACING THRU PERU &#8211; From arid deserts to luscious jungle vegetation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/vitis-vinifera-evolution-wine/" rel="bookmark" title="VITIS VINIFERA &#8211; The evolution of wine"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_081_Image_0002.jpg?resize=218%2C150" alt="" title="VITIS VINIFERA &#8211; The evolution of wine"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/vitis-vinifera-evolution-wine/" rel="bookmark" title="VITIS VINIFERA &#8211; The evolution of wine">VITIS VINIFERA &#8211; The evolution of wine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59dda71dce71d" data-td_block_id="td_uid_27_59dda71dce71d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59dda71dce71d" data-td_block_id="td_uid_27_59dda71dce71d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_59dda71e2094f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_59dda71e2094f" ><script>var block_td_uid_36_59dda71e2094f = new tdBlock();
block_td_uid_36_59dda71e2094f.id = "td_uid_36_59dda71e2094f";
block_td_uid_36_59dda71e2094f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_59dda71e2094f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59dda71e2094f.td_column_number = "3";
block_td_uid_36_59dda71e2094f.block_type = "td_block_mega_menu";
block_td_uid_36_59dda71e2094f.post_count = "4";
block_td_uid_36_59dda71e2094f.found_posts = "160";
block_td_uid_36_59dda71e2094f.header_color = "";
block_td_uid_36_59dda71e2094f.ajax_pagination_infinite_stop = "";
block_td_uid_36_59dda71e2094f.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_36_59dda71e2094f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_59dda71e2094f" id="td_uid_37_59dda71e229d2" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/favourites/">All</a><a class="mega-menu-sub-cat-td_uid_36_59dda71e2094f"  id="td_uid_38_59dda71e22b89" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="51" href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a><a class="mega-menu-sub-cat-td_uid_36_59dda71e2094f"  id="td_uid_39_59dda71e22dc6" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="59" href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a><a class="mega-menu-sub-cat-td_uid_36_59dda71e2094f"  id="td_uid_40_59dda71e23035" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="60" href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a><a class="mega-menu-sub-cat-td_uid_36_59dda71e2094f"  id="td_uid_41_59dda71e23282" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="52" href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a><a class="mega-menu-sub-cat-td_uid_36_59dda71e2094f"  id="td_uid_42_59dda71e234be" data-td_block_id="td_uid_36_59dda71e2094f" data-td_filter_value="50" href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></div></div><div id=td_uid_36_59dda71e2094f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/october-issue-intro-2/" rel="bookmark" title="OCTOBER ISSUE INTRO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/09/The_Gibraltar_Magazine_October_2017_Page_004_Image_0001.jpg?resize=218%2C150" alt="" title="OCTOBER ISSUE INTRO"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/editors-note/" class="td-post-category">Editor&#8217;s note</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/october-issue-intro-2/" rel="bookmark" title="OCTOBER ISSUE INTRO">OCTOBER ISSUE INTRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hello-best-mode-transport/" rel="bookmark" title="hello there – BEST MODE OF TRANSPORTATION"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/hello-there-october.jpg?resize=218%2C150" alt="" title="hello there – BEST MODE OF TRANSPORTATION"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hello-best-mode-transport/" rel="bookmark" title="hello there – BEST MODE OF TRANSPORTATION">hello there – BEST MODE OF TRANSPORTATION</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/september-issue-intro/" rel="bookmark" title="SEPTEMBER ISSUE INTRO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/The_Gibraltar_Magazine_September_2017_Page_004_Image_0002.jpg?resize=218%2C150" alt="" title="SEPTEMBER ISSUE INTRO"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/editors-note/" class="td-post-category">Editor&#8217;s note</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/september-issue-intro/" rel="bookmark" title="SEPTEMBER ISSUE INTRO">SEPTEMBER ISSUE INTRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hello-perform-gib/" rel="bookmark" title="hello there &#8211; WHO SHOULD PERFORM IN GIB"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/hello-there-september.jpg?resize=218%2C150" alt="" title="hello there &#8211; WHO SHOULD PERFORM IN GIB"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hello-perform-gib/" rel="bookmark" title="hello there &#8211; WHO SHOULD PERFORM IN GIB">hello there &#8211; WHO SHOULD PERFORM IN GIB</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_59dda71e2094f" data-td_block_id="td_uid_36_59dda71e2094f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_59dda71e2094f" data-td_block_id="td_uid_36_59dda71e2094f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4201"><a href="#">Contributors</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6093"><a href="http://thegibraltarmagazine.com/author/molly-mcelwee/">Molly McElwee</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6094"><a href="http://thegibraltarmagazine.com/author/mark-montegriffo/">Mark Montegriffo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"><meta itemprop="url" content = "http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/">EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6155" class="post-6155 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#594943; color:#fff; border-color:#594943;" href="http://thegibraltarmagazine.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T10:50:11+00:00" >October 10, 2017</time></span>                    <div class="td-post-comments"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6155">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F&via=gibmag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg&description=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" data-text="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?fit=473%2C348" data-caption=""><img width="473" height="348" class="entry-thumb td-modal-image" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?resize=473%2C348" alt="" title="ey"/></a></div>
        <p><span class="dropcap dropcap3">s</span>tarting his studies in Accounting and Finance at the University of Southampton this year, Matt Savitz, has been selected by EY to join their 2017 Scholarship Scheme.</p>
<p>The Scholarship programme provides students with £1,000 per year to support their studies; a remote buddying system during their time at university; a summer placement with EY each year and a position with the firm on completion of their degree.</p>
<p>Commenting on the Scheme, Dale Cruz, Executive Director at EY said: ‘Starting the right path to developing a professional career was critical for me in securing the role I wanted. We believe that EY can contribute to this process by supporting and nurturing our team members of the future. Our Scholarship Programme is one of the many ways that we seek to achieve this and help progress the future generations of Gibraltar’.</p>
<p>Matt has a clear vision for how he wants to see his future career develop: ‘Although I know that Accountancy is my ambition it is still difficult to make the link from career goals to actually entering a working environment. The EY Scholar Scheme bridges this gap by not only offering me the experience of working during my summer placement but also gaining the support of a mentor through my studies. The opportunity is not one I could miss.</p>
<p>Angelique Linares, Partner at EY and one of the senior team managing the Scheme said: ‘The programme is open to all high performing Gibraltar undergraduates. Our objective for the Scheme is to link up with schools in Gibraltar and also with government to support its education initiatives, in advancing our local students to reach their highest potential. We already have one student, Ryan Rowbottom who was last year’s chosen scholar, within the Scheme. With the addition of Matt our ambitions for a programme of professional development, linked to learning, have come to fruition’.</p>
<p>More information about the EY Scholarship Programme is available by contacting EY at <a href="mailto:recruitment@gi.ey.com">recruitment@gi.ey.com</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6155" class="share-twitter sd-button share-icon no-text" href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6155" class="share-facebook sd-button share-icon no-text" href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6155" class="share-google-plus-1 sd-button share-icon no-text" href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F&via=gibmag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg&description=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EY+ANNOUNCES+2017+SCHOLARSHIP+SCHEME+STUDENT%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fey-announces-2017-scholarship-scheme-student%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" data-text="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/">GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://thegibraltarmagazine.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gibmag/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="datePublished" content="2017-10-10T10:50:11+00:00"><meta itemprop="dateModified" content="2017-10-10T10:50:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png"></span><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="headline " content="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?fit=473%2C348"><meta itemprop="width" content="473"><meta itemprop="height" content="348"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_44_59dda71e5d333_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_44_59dda71e5d333" ><script>var block_td_uid_44_59dda71e5d333 = new tdBlock();
block_td_uid_44_59dda71e5d333.id = "td_uid_44_59dda71e5d333";
block_td_uid_44_59dda71e5d333.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_59dda71e5d333_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6155,"live_filter_cur_post_author":"2"}';
block_td_uid_44_59dda71e5d333.td_column_number = "3";
block_td_uid_44_59dda71e5d333.block_type = "td_block_related_posts";
block_td_uid_44_59dda71e5d333.post_count = "6";
block_td_uid_44_59dda71e5d333.found_posts = "225";
block_td_uid_44_59dda71e5d333.header_color = "";
block_td_uid_44_59dda71e5d333.ajax_pagination_infinite_stop = "";
block_td_uid_44_59dda71e5d333.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_44_59dda71e5d333);
</script><h4 class="td-related-title"><a id="td_uid_45_59dda71e5efdc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_59dda71e5d333" href="#">RELATED ARTICLES</a><a id="td_uid_46_59dda71e5f048" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_59dda71e5d333" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_59dda71e5d333 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/BOOKS1.png?resize=218%2C150" alt="" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS">GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/mental-health.png?resize=218%2C150" alt="" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION">WORLD MENTAL HEALTH DAY 2017 INVITATION</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/leaves.png?resize=218%2C150" alt="" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November">AUTUMN CULTURAL PROGRAMME 2017 &#8211; November</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ready-flu-season/" rel="bookmark" title="BE READY FOR THE FLU SEASON!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/flushot.jpg?resize=218%2C150" alt="" title="BE READY FOR THE FLU SEASON!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ready-flu-season/" rel="bookmark" title="BE READY FOR THE FLU SEASON!">BE READY FOR THE FLU SEASON!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/nautilus-project-launch-pawsoffstraws/" rel="bookmark" title="NAUTILUS PROJECT LAUNCH  #PAWSOFFSTRAWS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/no-to-straws.jpg?resize=218%2C150" alt="" title="NAUTILUS PROJECT LAUNCH  #PAWSOFFSTRAWS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/nautilus-project-launch-pawsoffstraws/" rel="bookmark" title="NAUTILUS PROJECT LAUNCH  #PAWSOFFSTRAWS">NAUTILUS PROJECT LAUNCH  #PAWSOFFSTRAWS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/monarch-airlines-advice-guidance-update/" rel="bookmark" title="MONARCH AIRLINES ADVICE AND GUIDANCE UPDATE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/maxresdefault.jpg?resize=218%2C150" alt="" title="MONARCH AIRLINES ADVICE AND GUIDANCE UPDATE"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/monarch-airlines-advice-guidance-update/" rel="bookmark" title="MONARCH AIRLINES ADVICE AND GUIDANCE UPDATE">MONARCH AIRLINES ADVICE AND GUIDANCE UPDATE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_59dda71e5d333" data-td_block_id="td_uid_44_59dda71e5d333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_59dda71e5d333" data-td_block_id="td_uid_44_59dda71e5d333"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="" target="_blank"><img src="" /></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_48_59dda71e6822e_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,106</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gibmag" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,373</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/gibmag" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_49_59dda71e68717_rand td-pb-border-top"  data-td-block-uid="td_uid_49_59dda71e68717" ><script>var block_td_uid_49_59dda71e68717 = new tdBlock();
block_td_uid_49_59dda71e68717.id = "td_uid_49_59dda71e68717";
block_td_uid_49_59dda71e68717.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59dda71e68717_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_49_59dda71e68717.td_column_number = "1";
block_td_uid_49_59dda71e68717.block_type = "td_block_21";
block_td_uid_49_59dda71e68717.post_count = "4";
block_td_uid_49_59dda71e68717.found_posts = "600";
block_td_uid_49_59dda71e68717.header_color = "#";
block_td_uid_49_59dda71e68717.ajax_pagination_infinite_stop = "";
block_td_uid_49_59dda71e68717.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_49_59dda71e68717);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest article</span></h4></div><div id=td_uid_49_59dda71e68717 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" rel="bookmark" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/ey.jpg?resize=150%2C150" alt="" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/" rel="bookmark" title="EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT">EY ANNOUNCES 2017 SCHOLARSHIP SCHEME STUDENT</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T10:50:11+00:00" >October 10, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/ey-announces-2017-scholarship-scheme-student/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    starting his studies in Accounting and Finance at the University of Southampton this year, Matt Savitz, has been selected by EY to join their...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/BOOKS1.png?resize=150%2C150" alt="" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS">GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T12:30:45+00:00" >October 9, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    T he Gibunco Gibraltar International Literary Festival is running two competitions for schools this month as part of the build up to this year’s...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/mental-health.png?resize=150%2C150" alt="" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION">WORLD MENTAL HEALTH DAY 2017 INVITATION</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T11:19:00+00:00" >October 9, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    members and staff of Clubhouse Gibraltar would like to invite you to our &quot;Come &amp; Chat&quot; on World Mental Health Day 10th October at...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/leaves.png?resize=150%2C150" alt="" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November">AUTUMN CULTURAL PROGRAMME 2017 &#8211; November</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-07T06:00:42+00:00" >October 7, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Tuesday 26th Sept to Thursday 5th Oct

Annual Photographic Competitive Exhibition

Organised by the Gibraltar Photographic Society at Gustavo Bacarisas Gallery - 10am to 5pm -...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thegibraltarmagazine.com/"><img class="td-retina-data" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-300x65.png" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-1024x221.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Gibraltar Magazine is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@thegibraltarmagazine.com">info@thegibraltarmagazine.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu2-container"><ul id="menu-td-demo-top-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_october_2017">This Issue (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Gibraltar Magazine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-b5b2752e3157b6c2d17d988106f187c3">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/BOOKS1.png?resize=100%2C70" alt="" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibunco-literary-festival-schools-competition-opportunity-local-authors/" rel="bookmark" title="GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS">GIBUNCO LITERARY FESTIVAL SCHOOLS COMPETITION AND OPPORTUNITY FOR LOCAL AUTHORS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T12:30:45+00:00" >October 9, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/mental-health.png?resize=100%2C70" alt="" title="WORLD MENTAL HEALTH DAY 2017 INVITATION"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/world-mental-health-day-2017-invitation/" rel="bookmark" title="WORLD MENTAL HEALTH DAY 2017 INVITATION">WORLD MENTAL HEALTH DAY 2017 INVITATION</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T11:19:00+00:00" >October 9, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/10/leaves.png?resize=100%2C70" alt="" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/autumn-cultural-programme-2017-november/" rel="bookmark" title="AUTUMN CULTURAL PROGRAMME 2017 &#8211; November">AUTUMN CULTURAL PROGRAMME 2017 &#8211; November</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-07T06:00:42+00:00" >October 7, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59dda71e742ac
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thegibraltarmagazine.com\/ey-announces-2017-scholarship-scheme-student\/":6155};
	</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thegibraltarmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gibraltar","api_location":"Gibraltar","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"clear sky","today_temp":[19.4,66.8],"today_humidity":100,"today_wind_speed":[4.6,2.9],"today_min":[19,66.2],"today_max":[20,68],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1507809600,"day_temp":[22,72],"day_name":"Thu","owm_day_index":2},{"timestamp":1507896000,"day_temp":[23,73],"day_name":"Fri","owm_day_index":3},{"timestamp":1507982400,"day_temp":[23,73],"day_name":"Sat","owm_day_index":4},{"timestamp":1508068800,"day_temp":[23,74],"day_name":"Sun","owm_day_index":5},{"timestamp":1508155200,"day_temp":[23,73],"day_name":"Mon","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'122085476',post:'6155',tz:'2',srv:'thegibraltarmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '122085476', '6155' ]);
</script>

</body>
</html>