<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>CYBER SUCCESS FOR BAYSIDE STUDENTS - The Gibraltar Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thegibraltarmagazine.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?fit=1459%2C1080" /><meta name="author" content="The Gibraltar Magazine">
<link rel="icon" type="image/png" href="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/favicongibmag5.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thegibraltarmagazine.com/cyber-success-bayside-students/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CYBER SUCCESS FOR BAYSIDE STUDENTS - The Gibraltar Magazine" />
<meta property="og:description" content="Six Year 11 students from Bayside School have been successful in their applications to attend a CyberFirst Futures course run by the UK’s National Cyber Security Centre. The CyberFirst Futures courses form part of the UK Government’s Cyber Security Programme and aims to develop a national extracurricular school programme that will identify the most promising &hellip;" />
<meta property="og:url" content="http://thegibraltarmagazine.com/cyber-success-bayside-students/" />
<meta property="og:site_name" content="The Gibraltar Magazine" />
<meta property="article:author" content="https://www.facebook.com/gibmag/" />
<meta property="article:section" content="Favourites" />
<meta property="article:published_time" content="2017-05-18T14:00:16+00:00" />
<meta property="article:modified_time" content="2017-05-18T11:23:07+00:00" />
<meta property="og:updated_time" content="2017-05-18T11:23:07+00:00" />
<meta property="og:image" content="http://thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg" />
<meta property="og:image:width" content="1459" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Six Year 11 students from Bayside School have been successful in their applications to attend a CyberFirst Futures course run by the UK’s National Cyber Security Centre. The CyberFirst Futures courses form part of the UK Government’s Cyber Security Programme and aims to develop a national extracurricular school programme that will identify the most promising [&hellip;]" />
<meta name="twitter:title" content="CYBER SUCCESS FOR BAYSIDE STUDENTS - The Gibraltar Magazine" />
<meta name="twitter:image" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?fit=1459%2C1080" />
<meta name="twitter:creator" content="@gibmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Feed" href="http://thegibraltarmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Comments Feed" href="http://thegibraltarmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; CYBER SUCCESS FOR BAYSIDE STUDENTS Comments Feed" href="http://thegibraltarmagazine.com/cyber-success-bayside-students/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thegibraltarmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://thegibraltarmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thegibraltarmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thegibraltarmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8gg0A-Z0' />
<link rel="alternate" type="application/json+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thegibraltarmagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efcaa6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-68136694-1', 'auto');
  ga('send', 'pageview');
 
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3782 single-format-standard cyber-success-bayside-students td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2" class="td-mobile-main-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/property/">Property</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></li>
</ul>
</li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/history/">History</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></li>
</ul>
</li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/news/">News</a></li>
</ul>
</li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://thegibraltarmagazine.com/category/whats-on/">Whats On</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://thegibraltarmagazine.com/category/online-exclusive/">Online Exclusive</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Gibraltar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, May 19, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu2" class="top-header-menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_may_2017">This Issue (pdf)</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data"  data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
			<span class="td-visual-hidden">The Gibraltar Magazine</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.jpg" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_591e3ab2ccc4c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_591e3ab2ccc4c" ><script>var block_td_uid_1_591e3ab2ccc4c = new tdBlock();
block_td_uid_1_591e3ab2ccc4c.id = "td_uid_1_591e3ab2ccc4c";
block_td_uid_1_591e3ab2ccc4c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_591e3ab2ccc4c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_591e3ab2ccc4c.td_column_number = "3";
block_td_uid_1_591e3ab2ccc4c.block_type = "td_block_mega_menu";
block_td_uid_1_591e3ab2ccc4c.post_count = "4";
block_td_uid_1_591e3ab2ccc4c.found_posts = "48";
block_td_uid_1_591e3ab2ccc4c.header_color = "";
block_td_uid_1_591e3ab2ccc4c.ajax_pagination_infinite_stop = "";
block_td_uid_1_591e3ab2ccc4c.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_1_591e3ab2ccc4c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c" id="td_uid_2_591e3ab2ce7ec" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_3_591e3ab2cebcd" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="31" href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_4_591e3ab2cefb5" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="30" href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_5_591e3ab2cf39c" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="55" href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_6_591e3ab2cf787" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="54" href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_7_591e3ab2cfb6d" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="33" href="http://thegibraltarmagazine.com/category/business/property/">Property</a><a class="mega-menu-sub-cat-td_uid_1_591e3ab2ccc4c"  id="td_uid_8_591e3ab2cff55" data-td_block_id="td_uid_1_591e3ab2ccc4c" data-td_filter_value="32" href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></div></div><div id=td_uid_1_591e3ab2ccc4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/fintech-whats-it-all-about-then/" rel="bookmark" title="FINTECH? &#8211; What’s it all about then?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_025_Image_0002.jpg?resize=218%2C150" alt="" title="FINTECH? &#8211; What’s it all about then?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/fintech-whats-it-all-about-then/" rel="bookmark" title="FINTECH? &#8211; What’s it all about then?">FINTECH? &#8211; What’s it all about then?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/insurtech-another-opportunity-gibraltar/" rel="bookmark" title="INSURTECH &#8211; Another opportunity for Gibraltar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_027_Image_0002.jpg?resize=218%2C150" alt="" title="INSURTECH &#8211; Another opportunity for Gibraltar"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/insurtech-another-opportunity-gibraltar/" rel="bookmark" title="INSURTECH &#8211; Another opportunity for Gibraltar">INSURTECH &#8211; Another opportunity for Gibraltar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/online-money-new-world-bitcoin/" rel="bookmark" title="ONLINE MONEY &#8211; The New World of Bitcoin"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_028_Image_0001.jpg?resize=218%2C150" alt="" title="ONLINE MONEY &#8211; The New World of Bitcoin"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/online-money-new-world-bitcoin/" rel="bookmark" title="ONLINE MONEY &#8211; The New World of Bitcoin">ONLINE MONEY &#8211; The New World of Bitcoin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/initial-coin-offerings-growing-token-market/" rel="bookmark" title="INITIAL COIN OFFERINGS &#8211; and the growing token market"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_031_Image_0001.jpg?resize=218%2C150" alt="" title="INITIAL COIN OFFERINGS &#8211; and the growing token market"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/initial-coin-offerings-growing-token-market/" rel="bookmark" title="INITIAL COIN OFFERINGS &#8211; and the growing token market">INITIAL COIN OFFERINGS &#8211; and the growing token market</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591e3ab2ccc4c" data-td_block_id="td_uid_1_591e3ab2ccc4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591e3ab2ccc4c" data-td_block_id="td_uid_1_591e3ab2ccc4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_591e3ab30a096_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_591e3ab30a096" ><script>var block_td_uid_9_591e3ab30a096 = new tdBlock();
block_td_uid_9_591e3ab30a096.id = "td_uid_9_591e3ab30a096";
block_td_uid_9_591e3ab30a096.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_591e3ab30a096_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_591e3ab30a096.td_column_number = "3";
block_td_uid_9_591e3ab30a096.block_type = "td_block_mega_menu";
block_td_uid_9_591e3ab30a096.post_count = "4";
block_td_uid_9_591e3ab30a096.found_posts = "61";
block_td_uid_9_591e3ab30a096.header_color = "";
block_td_uid_9_591e3ab30a096.ajax_pagination_infinite_stop = "";
block_td_uid_9_591e3ab30a096.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_591e3ab30a096);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_591e3ab30a096" id="td_uid_10_591e3ab30bef6" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_11_591e3ab30c0a3" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="41" href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_12_591e3ab30c2c0" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="37" href="http://thegibraltarmagazine.com/category/life/education/">Education</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_13_591e3ab30c4f5" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="40" href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_14_591e3ab30c70f" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="38" href="http://thegibraltarmagazine.com/category/life/history/">History</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_15_591e3ab30c93c" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="35" href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_9_591e3ab30a096"  id="td_uid_16_591e3ab30cb54" data-td_block_id="td_uid_9_591e3ab30a096" data-td_filter_value="57" href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></div></div><div id=td_uid_9_591e3ab30a096 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/understanding-gibraltar-lesson-tolerance-export/" rel="bookmark" title="UNDERSTANDING GIBRALTAR &#8211; Lesson on tolerance for export"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_048_Image_0001.jpg?resize=218%2C150" alt="" title="UNDERSTANDING GIBRALTAR &#8211; Lesson on tolerance for export"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/understanding-gibraltar-lesson-tolerance-export/" rel="bookmark" title="UNDERSTANDING GIBRALTAR &#8211; Lesson on tolerance for export">UNDERSTANDING GIBRALTAR &#8211; Lesson on tolerance for export</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/finding-balance-somewhere-terror-contentment/" rel="bookmark" title="FINDING BALANCE &#8211; somewhere between terror and contentment"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_051_Image_0002.jpg?resize=218%2C150" alt="" title="FINDING BALANCE &#8211; somewhere between terror and contentment"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/finding-balance-somewhere-terror-contentment/" rel="bookmark" title="FINDING BALANCE &#8211; somewhere between terror and contentment">FINDING BALANCE &#8211; somewhere between terror and contentment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/marine-nuisances-nautilus-living-fossil/" rel="bookmark" title="MARINE NUISANCES &#8211; Nautilus: A living fossil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_053_Image_0001.jpg?resize=218%2C150" alt="" title="MARINE NUISANCES &#8211; Nautilus: A living fossil"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/marine-nuisances-nautilus-living-fossil/" rel="bookmark" title="MARINE NUISANCES &#8211; Nautilus: A living fossil">MARINE NUISANCES &#8211; Nautilus: A living fossil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/first-female-mayor-playing-squash-men/" rel="bookmark" title="THE FIRST FEMALE MAYOR &#8211; Playing squash with men"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_047_Image_0003.jpg?resize=218%2C150" alt="" title="THE FIRST FEMALE MAYOR &#8211; Playing squash with men"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/biography/" class="td-post-category">Biography</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/first-female-mayor-playing-squash-men/" rel="bookmark" title="THE FIRST FEMALE MAYOR &#8211; Playing squash with men">THE FIRST FEMALE MAYOR &#8211; Playing squash with men</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591e3ab30a096" data-td_block_id="td_uid_9_591e3ab30a096"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591e3ab30a096" data-td_block_id="td_uid_9_591e3ab30a096"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_591e3ab33b47b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_591e3ab33b47b" ><script>var block_td_uid_17_591e3ab33b47b = new tdBlock();
block_td_uid_17_591e3ab33b47b.id = "td_uid_17_591e3ab33b47b";
block_td_uid_17_591e3ab33b47b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_591e3ab33b47b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_591e3ab33b47b.td_column_number = "3";
block_td_uid_17_591e3ab33b47b.block_type = "td_block_mega_menu";
block_td_uid_17_591e3ab33b47b.post_count = "4";
block_td_uid_17_591e3ab33b47b.found_posts = "36";
block_td_uid_17_591e3ab33b47b.header_color = "";
block_td_uid_17_591e3ab33b47b.ajax_pagination_infinite_stop = "";
block_td_uid_17_591e3ab33b47b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_17_591e3ab33b47b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_591e3ab33b47b" id="td_uid_18_591e3ab33d60f" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/scene/">All</a><a class="mega-menu-sub-cat-td_uid_17_591e3ab33b47b"  id="td_uid_19_591e3ab33db85" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="26" href="http://thegibraltarmagazine.com/category/scene/art/">Art</a><a class="mega-menu-sub-cat-td_uid_17_591e3ab33b47b"  id="td_uid_20_591e3ab33e358" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="43" href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a><a class="mega-menu-sub-cat-td_uid_17_591e3ab33b47b"  id="td_uid_21_591e3ab33eb26" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="36" href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a><a class="mega-menu-sub-cat-td_uid_17_591e3ab33b47b"  id="td_uid_22_591e3ab33f2f7" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="20" href="http://thegibraltarmagazine.com/category/scene/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_591e3ab33b47b"  id="td_uid_23_591e3ab33fac7" data-td_block_id="td_uid_17_591e3ab33b47b" data-td_filter_value="56" href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></div></div><div id=td_uid_17_591e3ab33b47b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/may-4th-first-comic-convention-gibraltar/" rel="bookmark" title="MAY THE 4TH BE WITH YOU! &#8211; The first Comic Convention in Gibraltar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_063_Image_0002.jpg?resize=218%2C150" alt="" title="MAY THE 4TH BE WITH YOU! &#8211; The first Comic Convention in Gibraltar"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/" class="td-post-category">Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/may-4th-first-comic-convention-gibraltar/" rel="bookmark" title="MAY THE 4TH BE WITH YOU! &#8211; The first Comic Convention in Gibraltar">MAY THE 4TH BE WITH YOU! &#8211; The first Comic Convention&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/dandy-dandelions-drop-dead-delish-detectives/" rel="bookmark" title="DANDY DANDELIONS and drop-dead delish detectives"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_061_Image_0001.jpg?resize=218%2C150" alt="" title="DANDY DANDELIONS and drop-dead delish detectives"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/literature/" class="td-post-category">Literature</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/dandy-dandelions-drop-dead-delish-detectives/" rel="bookmark" title="DANDY DANDELIONS and drop-dead delish detectives">DANDY DANDELIONS and drop-dead delish detectives</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/k-country-eazi-k-became-ace-slades/" rel="bookmark" title="FOR K &#038; COUNTRY &#8211; How Eazi-K became the Ace of Slades&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_059_Image_0001.jpg?resize=218%2C150" alt="" title="FOR K &#038; COUNTRY &#8211; How Eazi-K became the Ace of Slades&#8230;"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/k-country-eazi-k-became-ace-slades/" rel="bookmark" title="FOR K &#038; COUNTRY &#8211; How Eazi-K became the Ace of Slades&#8230;">FOR K &#038; COUNTRY &#8211; How Eazi-K became the Ace of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/african-uprising-gibraltar-world-music-festival-2017/" rel="bookmark" title="AFRICAN UPRISING &#8211; Gibraltar World Music Festival 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_056_Image_0003.jpg?resize=218%2C150" alt="" title="AFRICAN UPRISING &#8211; Gibraltar World Music Festival 2017"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/african-uprising-gibraltar-world-music-festival-2017/" rel="bookmark" title="AFRICAN UPRISING &#8211; Gibraltar World Music Festival 2017">AFRICAN UPRISING &#8211; Gibraltar World Music Festival 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_591e3ab33b47b" data-td_block_id="td_uid_17_591e3ab33b47b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_591e3ab33b47b" data-td_block_id="td_uid_17_591e3ab33b47b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_591e3ab3615b6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_591e3ab3615b6" ><script>var block_td_uid_24_591e3ab3615b6 = new tdBlock();
block_td_uid_24_591e3ab3615b6.id = "td_uid_24_591e3ab3615b6";
block_td_uid_24_591e3ab3615b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_591e3ab3615b6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_591e3ab3615b6.td_column_number = "3";
block_td_uid_24_591e3ab3615b6.block_type = "td_block_mega_menu";
block_td_uid_24_591e3ab3615b6.post_count = "4";
block_td_uid_24_591e3ab3615b6.found_posts = "74";
block_td_uid_24_591e3ab3615b6.header_color = "";
block_td_uid_24_591e3ab3615b6.ajax_pagination_infinite_stop = "";
block_td_uid_24_591e3ab3615b6.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_24_591e3ab3615b6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_591e3ab3615b6" id="td_uid_25_591e3ab3628a3" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_26_591e3ab362bd5" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="45" href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_27_591e3ab363055" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="47" href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_28_591e3ab363420" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="19" href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_29_591e3ab3635d4" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="21" href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_30_591e3ab363736" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="44" href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_31_591e3ab363878" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="18" href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_24_591e3ab3615b6"  id="td_uid_32_591e3ab363acf" data-td_block_id="td_uid_24_591e3ab3615b6" data-td_filter_value="48" href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></div></div><div id=td_uid_24_591e3ab3615b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/swimwear-summer-styles-2017/" rel="bookmark" title="SWIMWEAR &#8211; Summer styles for 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_067_Image_0006.jpg?resize=218%2C150" alt="" title="SWIMWEAR &#8211; Summer styles for 2017"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/fashion/" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/swimwear-summer-styles-2017/" rel="bookmark" title="SWIMWEAR &#8211; Summer styles for 2017">SWIMWEAR &#8211; Summer styles for 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/floral-tributes-foliage-fisticuffs/" rel="bookmark" title="FLORAL TRIBUTES &#8211; and foliage fisticuffs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_071_Image_0001.jpg?resize=218%2C150" alt="" title="FLORAL TRIBUTES &#8211; and foliage fisticuffs"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/floral-tributes-foliage-fisticuffs/" rel="bookmark" title="FLORAL TRIBUTES &#8211; and foliage fisticuffs">FLORAL TRIBUTES &#8211; and foliage fisticuffs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/blueberry-mini-muffins-breakfast-snack-thats-equal-parts-healthy-delicious/" rel="bookmark" title="BLUEBERRY MINI MUFFINS &#8211; For a breakfast or snack that’s equal parts healthy and delicious&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_083_Image_0003.jpg?resize=218%2C150" alt="" title="BLUEBERRY MINI MUFFINS &#8211; For a breakfast or snack that’s equal parts healthy and delicious&#8230;"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/food/" class="td-post-category">Food</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/blueberry-mini-muffins-breakfast-snack-thats-equal-parts-healthy-delicious/" rel="bookmark" title="BLUEBERRY MINI MUFFINS &#8211; For a breakfast or snack that’s equal parts healthy and delicious&#8230;">BLUEBERRY MINI MUFFINS &#8211; For a breakfast or snack that’s equal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/burmese-myanmar-place-practice-photography/" rel="bookmark" title="BURMESE MYANMAR &#8211; The place to practice photography"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/04/The_Gibraltar_Magazine_May_2017_Page_075_Image_0004.jpg?resize=218%2C150" alt="" title="BURMESE MYANMAR &#8211; The place to practice photography"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/burmese-myanmar-place-practice-photography/" rel="bookmark" title="BURMESE MYANMAR &#8211; The place to practice photography">BURMESE MYANMAR &#8211; The place to practice photography</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_591e3ab3615b6" data-td_block_id="td_uid_24_591e3ab3615b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_591e3ab3615b6" data-td_block_id="td_uid_24_591e3ab3615b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_591e3ab39ec53_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_591e3ab39ec53" ><script>var block_td_uid_33_591e3ab39ec53 = new tdBlock();
block_td_uid_33_591e3ab39ec53.id = "td_uid_33_591e3ab39ec53";
block_td_uid_33_591e3ab39ec53.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_33_591e3ab39ec53_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_591e3ab39ec53.td_column_number = "3";
block_td_uid_33_591e3ab39ec53.block_type = "td_block_mega_menu";
block_td_uid_33_591e3ab39ec53.post_count = "4";
block_td_uid_33_591e3ab39ec53.found_posts = "162";
block_td_uid_33_591e3ab39ec53.header_color = "";
block_td_uid_33_591e3ab39ec53.ajax_pagination_infinite_stop = "";
block_td_uid_33_591e3ab39ec53.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_33_591e3ab39ec53);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_591e3ab39ec53" id="td_uid_34_591e3ab3a0cdc" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/favourites/">All</a><a class="mega-menu-sub-cat-td_uid_33_591e3ab39ec53"  id="td_uid_35_591e3ab3a112e" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="51" href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a><a class="mega-menu-sub-cat-td_uid_33_591e3ab39ec53"  id="td_uid_36_591e3ab3a13d3" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="59" href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a><a class="mega-menu-sub-cat-td_uid_33_591e3ab39ec53"  id="td_uid_37_591e3ab3a16b2" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="52" href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a><a class="mega-menu-sub-cat-td_uid_33_591e3ab39ec53"  id="td_uid_38_591e3ab3a1d14" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="50" href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a><a class="mega-menu-sub-cat-td_uid_33_591e3ab39ec53"  id="td_uid_39_591e3ab3a20fb" data-td_block_id="td_uid_33_591e3ab39ec53" data-td_filter_value="49" href="http://thegibraltarmagazine.com/category/favourites/news/">News</a></div></div><div id=td_uid_33_591e3ab39ec53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/" rel="bookmark" title="CYBER SUCCESS FOR BAYSIDE STUDENTS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?resize=218%2C150" alt="" title="CYBER SUCCESS FOR BAYSIDE STUDENTS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/" rel="bookmark" title="CYBER SUCCESS FOR BAYSIDE STUDENTS">CYBER SUCCESS FOR BAYSIDE STUDENTS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Andrew-Haigh-pic.jpg?resize=218%2C150" alt="" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT">NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Pin-Badge.jpg?resize=218%2C150" alt="" title="Heritage Trust Referendum Pin Badges"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges">Heritage Trust Referendum Pin Badges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Cheque-presentation-s.jpg?resize=218%2C150" alt="" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K">WALK TO THE TOP OF THE ROCK RAISES OVER £6K</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_591e3ab39ec53" data-td_block_id="td_uid_33_591e3ab39ec53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_591e3ab39ec53" data-td_block_id="td_uid_33_591e3ab39ec53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-593"><a href="http://thegibraltarmagazine.com/category/whats-on/">Whats On</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_591e3ab3c6b94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_591e3ab3c6b94" ><script>var block_td_uid_40_591e3ab3c6b94 = new tdBlock();
block_td_uid_40_591e3ab3c6b94.id = "td_uid_40_591e3ab3c6b94";
block_td_uid_40_591e3ab3c6b94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_591e3ab3c6b94_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_591e3ab3c6b94.td_column_number = "3";
block_td_uid_40_591e3ab3c6b94.block_type = "td_block_mega_menu";
block_td_uid_40_591e3ab3c6b94.post_count = "0";
block_td_uid_40_591e3ab3c6b94.found_posts = "0";
block_td_uid_40_591e3ab3c6b94.header_color = "";
block_td_uid_40_591e3ab3c6b94.ajax_pagination_infinite_stop = "";
block_td_uid_40_591e3ab3c6b94.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_40_591e3ab3c6b94);
</script><div id=td_uid_40_591e3ab3c6b94 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_591e3ab3c6b94" data-td_block_id="td_uid_40_591e3ab3c6b94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_40_591e3ab3c6b94" data-td_block_id="td_uid_40_591e3ab3c6b94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-591"><a href="http://thegibraltarmagazine.com/category/online-exclusive/">Online Exclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_591e3ab3c780b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_41_591e3ab3c780b" ><script>var block_td_uid_41_591e3ab3c780b = new tdBlock();
block_td_uid_41_591e3ab3c780b.id = "td_uid_41_591e3ab3c780b";
block_td_uid_41_591e3ab3c780b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_41_591e3ab3c780b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_41_591e3ab3c780b.td_column_number = "3";
block_td_uid_41_591e3ab3c780b.block_type = "td_block_mega_menu";
block_td_uid_41_591e3ab3c780b.post_count = "0";
block_td_uid_41_591e3ab3c780b.found_posts = "0";
block_td_uid_41_591e3ab3c780b.header_color = "";
block_td_uid_41_591e3ab3c780b.ajax_pagination_infinite_stop = "";
block_td_uid_41_591e3ab3c780b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_41_591e3ab3c780b);
</script><div id=td_uid_41_591e3ab3c780b class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_591e3ab3c780b" data-td_block_id="td_uid_41_591e3ab3c780b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_41_591e3ab3c780b" data-td_block_id="td_uid_41_591e3ab3c780b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Favourites" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/favourites/"><span itemprop="title">Favourites</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/favourites/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "CYBER SUCCESS FOR BAYSIDE STUDENTS"><meta itemprop="url" content = "http://thegibraltarmagazine.com/cyber-success-bayside-students/">CYBER SUCCESS FOR BAYSIDE STUDENTS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3782" class="post-3782 post type-post status-publish format-standard has-post-thumbnail hentry category-favourites category-news category-uncategorized" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a></li><li class="entry-category"><a  style="background-color:#594943; color:#fff; border-color:#594943;" href="http://thegibraltarmagazine.com/category/favourites/news/">News</a></li><li class="entry-category"><a  href="http://thegibraltarmagazine.com/category/uncategorized/">Uncategorized</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CYBER SUCCESS FOR BAYSIDE STUDENTS</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T14:00:16+00:00" >May 18, 2017</time></span>                    <div class="td-post-comments"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3782">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F&via=gibmag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/cyber-success-bayside-students/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/cyber-success-bayside-students/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg&description=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/cyber-success-bayside-students/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/cyber-success-bayside-students/" data-text="CYBER SUCCESS FOR BAYSIDE STUDENTS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?fit=1459%2C1080" data-caption=""><img width="696" height="515" class="entry-thumb td-modal-image" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?resize=696%2C515" alt="" title="316.1-2017"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div onclick="window.open('http://www.kronosedge.es/index_en.html?utm_source=GibraltarMagazine&utm_campaign=Banner-febrero&utm_medium=Banner','mywindow');" style="cursor: pointer;">


<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe width="728" height="135" scrolling="no" frameborder="0" src="http://thegibraltarmagazine.com/ads/728x135/728x135.html" style=" pointer-events: none;" class="iframe-class"></iframe>
 </div></div><p><span class="dropcap dropcap3">S</span>ix Year 11 students from Bayside School have been successful in their applications to attend a CyberFirst Futures course run by the UK’s National Cyber Security Centre.</p>
<p>The CyberFirst Futures courses form part of the UK Government’s Cyber Security Programme and aims to develop a national extracurricular school programme that will identify the most promising computer science students and offer them intensive training and mentoring.</p>
<p>Competition for places is tough and students were required to undertake a number of online tests, which included numeracy, situational strength, technical mind-set and working practices as part of their application process.</p>
<p>Gibraltar’s six successful students will attend a 5 day residential course at Royal Holloway University of London from 7th to 11th August 2017. As part of the programme they will explore advanced cyber security threats to devices, apps and software, and investigate different methods of protecting them. The Government takes this opportunity to thank both EY Accountants and AquaGib for their generous offer to sponsor the students by covering the cost of their transport to London.</p>
<p>Minister for Education, the Hon Dr John Cortes, said: “I am delighted at the success of our students, and grateful to all involved in this initiative for supporting them. Education outside the classroom is at least as important as that within, and this extra-curricular programme will bring real benefits to both the students and the community in the longer term.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3782" class="share-twitter sd-button share-icon no-text" href="http://thegibraltarmagazine.com/cyber-success-bayside-students/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3782" class="share-facebook sd-button share-icon no-text" href="http://thegibraltarmagazine.com/cyber-success-bayside-students/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3782" class="share-google-plus-1 sd-button share-icon no-text" href="http://thegibraltarmagazine.com/cyber-success-bayside-students/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F&via=gibmag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/cyber-success-bayside-students/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/cyber-success-bayside-students/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg&description=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CYBER+SUCCESS+FOR+BAYSIDE+STUDENTS%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fcyber-success-bayside-students%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/cyber-success-bayside-students/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/cyber-success-bayside-students/" data-text="CYBER SUCCESS FOR BAYSIDE STUDENTS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/">NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://thegibraltarmagazine.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gibmag/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="datePublished" content="2017-05-18T14:00:16+00:00"><meta itemprop="dateModified" content="2017-05-18T11:23:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thegibraltarmagazine.com/cyber-success-bayside-students/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png"></span><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="headline " content="CYBER SUCCESS FOR BAYSIDE STUDENTS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?fit=1459%2C1080"><meta itemprop="width" content="1459"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_44_591e3ab3ddbee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_44_591e3ab3ddbee" ><script>var block_td_uid_44_591e3ab3ddbee = new tdBlock();
block_td_uid_44_591e3ab3ddbee.id = "td_uid_44_591e3ab3ddbee";
block_td_uid_44_591e3ab3ddbee.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_591e3ab3ddbee_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3782,"live_filter_cur_post_author":"2"}';
block_td_uid_44_591e3ab3ddbee.td_column_number = "3";
block_td_uid_44_591e3ab3ddbee.block_type = "td_block_related_posts";
block_td_uid_44_591e3ab3ddbee.post_count = "6";
block_td_uid_44_591e3ab3ddbee.found_posts = "166";
block_td_uid_44_591e3ab3ddbee.header_color = "";
block_td_uid_44_591e3ab3ddbee.ajax_pagination_infinite_stop = "";
block_td_uid_44_591e3ab3ddbee.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_44_591e3ab3ddbee);
</script><h4 class="td-related-title"><a id="td_uid_45_591e3ab3dfaab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_591e3ab3ddbee" href="#">RELATED ARTICLES</a><a id="td_uid_46_591e3ab3dfb0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_591e3ab3ddbee" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_591e3ab3ddbee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Andrew-Haigh-pic.jpg?resize=218%2C150" alt="" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT">NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Pin-Badge.jpg?resize=218%2C150" alt="" title="Heritage Trust Referendum Pin Badges"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges">Heritage Trust Referendum Pin Badges</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Cheque-presentation-s.jpg?resize=218%2C150" alt="" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K">WALK TO THE TOP OF THE ROCK RAISES OVER £6K</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/shop-window-block-patio-competitions/" rel="bookmark" title="SHOP WINDOW AND    BLOCK &#038; PATIO COMPETITIONS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_May_2017_Page_015_Image_0005.jpg?resize=218%2C150" alt="" title="SHOP WINDOW AND    BLOCK &#038; PATIO COMPETITIONS"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/shop-window-block-patio-competitions/" rel="bookmark" title="SHOP WINDOW AND    BLOCK &#038; PATIO COMPETITIONS">SHOP WINDOW AND    BLOCK &#038; PATIO COMPETITIONS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gibraltar-youth-service-caring-community/" rel="bookmark" title="GIBRALTAR YOUTH SERVICE    “CARING FOR OUR COMMUNITY”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/230.5-2017.jpg?resize=218%2C150" alt="" title="GIBRALTAR YOUTH SERVICE    “CARING FOR OUR COMMUNITY”"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gibraltar-youth-service-caring-community/" rel="bookmark" title="GIBRALTAR YOUTH SERVICE    “CARING FOR OUR COMMUNITY”">GIBRALTAR YOUTH SERVICE    “CARING FOR OUR COMMUNITY”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/3736-2/" rel="bookmark" title="INTERNATIONAL    MACAQUE WEEK"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/The_Gibraltar_Magazine_May_2017_Page_015_Image_0001.jpg?resize=218%2C150" alt="" title="INTERNATIONAL    MACAQUE WEEK"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/3736-2/" rel="bookmark" title="INTERNATIONAL    MACAQUE WEEK">INTERNATIONAL    MACAQUE WEEK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_591e3ab3ddbee" data-td_block_id="td_uid_44_591e3ab3ddbee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_591e3ab3ddbee" data-td_block_id="td_uid_44_591e3ab3ddbee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.capurro.gi" target="_blank"><img src="http://thegibraltarmagazine.com/wp-content/uploads/2017/02/Gib-Mag-online-250x250.jpg" /></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_48_591e3ab3ea9a8_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,680</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gibmag" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,257</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/gibmag" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_49_591e3ab3eaf4b_rand td-pb-border-top"  data-td-block-uid="td_uid_49_591e3ab3eaf4b" ><script>var block_td_uid_49_591e3ab3eaf4b = new tdBlock();
block_td_uid_49_591e3ab3eaf4b.id = "td_uid_49_591e3ab3eaf4b";
block_td_uid_49_591e3ab3eaf4b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_591e3ab3eaf4b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_49_591e3ab3eaf4b.td_column_number = "1";
block_td_uid_49_591e3ab3eaf4b.block_type = "td_block_21";
block_td_uid_49_591e3ab3eaf4b.post_count = "4";
block_td_uid_49_591e3ab3eaf4b.found_posts = "381";
block_td_uid_49_591e3ab3eaf4b.header_color = "#";
block_td_uid_49_591e3ab3eaf4b.ajax_pagination_infinite_stop = "";
block_td_uid_49_591e3ab3eaf4b.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_49_591e3ab3eaf4b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest article</span></h4></div><div id=td_uid_49_591e3ab3eaf4b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/" rel="bookmark" title="CYBER SUCCESS FOR BAYSIDE STUDENTS"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/316.1-2017.jpg?resize=150%2C150" alt="" title="CYBER SUCCESS FOR BAYSIDE STUDENTS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/" rel="bookmark" title="CYBER SUCCESS FOR BAYSIDE STUDENTS">CYBER SUCCESS FOR BAYSIDE STUDENTS</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T14:00:16+00:00" >May 18, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/cyber-success-bayside-students/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Six Year 11 students from Bayside School have been successful in their applications to attend a CyberFirst Futures course run by the UK’s National...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Andrew-Haigh-pic.jpg?resize=150%2C150" alt="" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT">NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T13:30:34+00:00" >May 17, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    following the announcement around the planned the closure of its branch in Gibraltar, Newcastle Building Society has stated that it hopes to work closely...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Pin-Badge.jpg?resize=150%2C150" alt="" title="Heritage Trust Referendum Pin Badges"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges">Heritage Trust Referendum Pin Badges</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T12:00:44+00:00" >May 16, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    The Gibraltar Heritage Trust has announced the launch of a limited edition lapel pin badge as part of this year’s 50th anniversary celebrations of...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Cheque-presentation-s.jpg?resize=150%2C150" alt="" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K">WALK TO THE TOP OF THE ROCK RAISES OVER £6K</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/favourites/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T12:41:16+00:00" >May 9, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    On 8th May 2017 Deloitte and MH Bland presented a cheque to Giovi Vinales of Cancer Research for a total amount of £6,247.90 which...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thegibraltarmagazine.com/"><img class="td-retina-data" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-300x65.png" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-1024x221.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Gibraltar Magazine is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@thegibraltarmagazine.com">info@thegibraltarmagazine.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu2-container"><ul id="menu-td-demo-top-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_may_2017">This Issue (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Gibraltar Magazine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-b5b2752e3157b6c2d17d988106f187c3">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Andrew-Haigh-pic.jpg?resize=100%2C70" alt="" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/newcastle-building-society-dialogue-gibraltar-government/" rel="bookmark" title="NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT">NEWCASTLE BUILDING SOCIETY IN DIALOGUE WITH GIBRALTAR GOVERNMENT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T13:30:34+00:00" >May 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Pin-Badge.jpg?resize=100%2C70" alt="" title="Heritage Trust Referendum Pin Badges"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/heritage-trust-referendum-pin-badges/" rel="bookmark" title="Heritage Trust Referendum Pin Badges">Heritage Trust Referendum Pin Badges</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T12:00:44+00:00" >May 16, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/05/Cheque-presentation-s.jpg?resize=100%2C70" alt="" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/walk-top-rock-raises-6k/" rel="bookmark" title="WALK TO THE TOP OF THE ROCK RAISES OVER £6K">WALK TO THE TOP OF THE ROCK RAISES OVER £6K</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T12:41:16+00:00" >May 9, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 591e3ab4061bd
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thegibraltarmagazine.com\/cyber-success-bayside-students\/":3782};
	</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gibraltar","api_location":"Gibraltar","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[18.3,64.9],"today_humidity":60,"today_wind_speed":[4.6,2.9],"today_min":[15,59],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1495195200,"day_temp":[20,69],"day_name":"Fri","owm_day_index":1},{"timestamp":1495281600,"day_temp":[20,68],"day_name":"Sat","owm_day_index":2},{"timestamp":1495368000,"day_temp":[20,68],"day_name":"Sun","owm_day_index":3},{"timestamp":1495454400,"day_temp":[21,70],"day_name":"Mon","owm_day_index":4},{"timestamp":1495540800,"day_temp":[21,70],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'122085476',post:'3782',tz:'0',srv:'thegibraltarmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '122085476', '3782' ]);
</script>

</body>
</html>