<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING - The Gibraltar Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thegibraltarmagazine.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?fit=1024%2C768" /><meta name="author" content="The Gibraltar Magazine">
<link rel="icon" type="image/png" href="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/favicongibmag5.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING - The Gibraltar Magazine" />
<meta property="og:description" content="Following the Grenfell fire, the Housing Department has continued with its policy of clearing all clutter from common areas in housing estate blocks. The Department is pleased to announce that it has completed this work in Constitution House and Referendum House in Glacis Estate. For obvious reasons, these two tower blocks were the given the &hellip;" />
<meta property="og:url" content="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" />
<meta property="og:site_name" content="The Gibraltar Magazine" />
<meta property="article:author" content="https://www.facebook.com/gibmag/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-29T11:27:52+02:00" />
<meta property="og:image" content="http://thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Following the Grenfell fire, the Housing Department has continued with its policy of clearing all clutter from common areas in housing estate blocks. The Department is pleased to announce that it has completed this work in Constitution House and Referendum House in Glacis Estate. For obvious reasons, these two tower blocks were the given the [&hellip;]" />
<meta name="twitter:title" content="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING - The Gibraltar Magazine" />
<meta name="twitter:image" content="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?fit=1024%2C768" />
<meta name="twitter:creator" content="@gibmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Feed" href="http://thegibraltarmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; Comments Feed" href="http://thegibraltarmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gibraltar Magazine &raquo; CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING Comments Feed" href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thegibraltarmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://thegibraltarmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thegibraltarmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thegibraltarmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8gg0A-1ri' />
<link rel="alternate" type="application/json+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thegibraltarmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thegibraltarmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thegibraltarmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thegibraltarmagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efcaa6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-68136694-1', 'auto');
  ga('send', 'pageview');
 
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5536 single-format-standard clearance-communal-areas-government-housing td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2" class="td-mobile-main-menu"><li id="menu-item-4667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/property/">Property</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/history/">History</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></li>
</ul>
</li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a></li>
	<li class="menu-item-0"><a href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></li>
</ul>
</li>
<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4201"><a href="#">Contributors<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li id="menu-item-4218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Gibraltar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, August 30, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu2" class="top-header-menu"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_august_2017">This Issue (pdf)</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data"  data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
			<span class="td-visual-hidden">The Gibraltar Magazine</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.jpg" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://thegibraltarmagazine.com/">
			<img class="td-retina-data" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-300x65.png" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu2-container"><ul id="menu-td-demo-header-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-4667"><a href="http://thegibraltarmagazine.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a723ab8b4fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59a723ab8b4fc" ><script>var block_td_uid_1_59a723ab8b4fc = new tdBlock();
block_td_uid_1_59a723ab8b4fc.id = "td_uid_1_59a723ab8b4fc";
block_td_uid_1_59a723ab8b4fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a723ab8b4fc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59a723ab8b4fc.td_column_number = "3";
block_td_uid_1_59a723ab8b4fc.block_type = "td_block_mega_menu";
block_td_uid_1_59a723ab8b4fc.post_count = "5";
block_td_uid_1_59a723ab8b4fc.found_posts = "196";
block_td_uid_1_59a723ab8b4fc.header_color = "";
block_td_uid_1_59a723ab8b4fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a723ab8b4fc.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_1_59a723ab8b4fc);
</script><div id=td_uid_1_59a723ab8b4fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/kaiane-lopez.jpg?resize=218%2C150" alt="" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING">MAYOR&#8217;S PARLOUR PUBLIC OPENING</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" rel="bookmark" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?resize=218%2C150" alt="" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" rel="bookmark" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING">CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/asian-tiger.jpg?resize=218%2C150" alt="" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR">TIGER MOSQUITO DETECTED IN GIBRALTAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/HAIR-HELMUT-page-001-1.jpg?resize=218%2C150" alt="" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA">HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/national-photographic-exhibition-now-open/" rel="bookmark" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/camera_lens_colored_abstract-wide.jpg?resize=218%2C150" alt="" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/national-photographic-exhibition-now-open/" rel="bookmark" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN">NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a723ab8b4fc" data-td_block_id="td_uid_1_59a723ab8b4fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a723ab8b4fc" data-td_block_id="td_uid_1_59a723ab8b4fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-587"><a href="http://thegibraltarmagazine.com/category/business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a723ab9486f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a723ab9486f" ><script>var block_td_uid_2_59a723ab9486f = new tdBlock();
block_td_uid_2_59a723ab9486f.id = "td_uid_2_59a723ab9486f";
block_td_uid_2_59a723ab9486f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59a723ab9486f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59a723ab9486f.td_column_number = "3";
block_td_uid_2_59a723ab9486f.block_type = "td_block_mega_menu";
block_td_uid_2_59a723ab9486f.post_count = "4";
block_td_uid_2_59a723ab9486f.found_posts = "63";
block_td_uid_2_59a723ab9486f.header_color = "";
block_td_uid_2_59a723ab9486f.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a723ab9486f.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_59a723ab9486f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59a723ab9486f" id="td_uid_3_59a723ab96cd2" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_4_59a723ab970bb" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="31" href="http://thegibraltarmagazine.com/category/business/economics/">Economics</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_5_59a723ab974a3" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="30" href="http://thegibraltarmagazine.com/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_6_59a723ab97890" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="55" href="http://thegibraltarmagazine.com/category/business/human-resources/">Human Resources</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_7_59a723ab97c72" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="54" href="http://thegibraltarmagazine.com/category/business/politics/">Politics</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_8_59a723ab9805a" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="33" href="http://thegibraltarmagazine.com/category/business/property/">Property</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_9_59a723ab98443" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="62" href="http://thegibraltarmagazine.com/category/business/startup/">Startup</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_10_59a723ab9882a" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="32" href="http://thegibraltarmagazine.com/category/business/statistics/">Statistics</a><a class="mega-menu-sub-cat-td_uid_2_59a723ab9486f"  id="td_uid_11_59a723ab98c12" data-td_block_id="td_uid_2_59a723ab9486f" data-td_filter_value="61" href="http://thegibraltarmagazine.com/category/business/technology/">Technology</a></div></div><div id=td_uid_2_59a723ab9486f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/app-idea-turn-successful-business/" rel="bookmark" title="HAVE AN APP IDEA? &#8211; Turn it into a successful business!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_28_Image_0002.jpg?resize=218%2C150" alt="" title="HAVE AN APP IDEA? &#8211; Turn it into a successful business!"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/app-idea-turn-successful-business/" rel="bookmark" title="HAVE AN APP IDEA? &#8211; Turn it into a successful business!">HAVE AN APP IDEA? &#8211; Turn it into a successful business!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/ibuy-gi-startup-founders-dairy/" rel="bookmark" title="IBUY.GI STARTUP &#8211; Founders’ Diary"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_26_Image_0004.jpg?resize=218%2C150" alt="" title="IBUY.GI STARTUP &#8211; Founders’ Diary"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/ibuy-gi-startup-founders-dairy/" rel="bookmark" title="IBUY.GI STARTUP &#8211; Founders’ Diary">IBUY.GI STARTUP &#8211; Founders’ Diary</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gig-economy-blessing-curse/" rel="bookmark" title="THE GIG ECONOMY &#8211; A blessing or a curse?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_23_Image_0003.jpg?resize=218%2C150" alt="" title="THE GIG ECONOMY &#8211; A blessing or a curse?"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gig-economy-blessing-curse/" rel="bookmark" title="THE GIG ECONOMY &#8211; A blessing or a curse?">THE GIG ECONOMY &#8211; A blessing or a curse?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/tin-secret-banking-new-era-transparency/" rel="bookmark" title="THE TIN SECRET &#8211; Banking in the new era of transparency"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_22_Image_0002.jpg?resize=218%2C150" alt="" title="THE TIN SECRET &#8211; Banking in the new era of transparency"/></a></div>                <a href="http://thegibraltarmagazine.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/tin-secret-banking-new-era-transparency/" rel="bookmark" title="THE TIN SECRET &#8211; Banking in the new era of transparency">THE TIN SECRET &#8211; Banking in the new era of transparency</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a723ab9486f" data-td_block_id="td_uid_2_59a723ab9486f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a723ab9486f" data-td_block_id="td_uid_2_59a723ab9486f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-590"><a href="http://thegibraltarmagazine.com/category/life/">Life</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59a723abd5536_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59a723abd5536" ><script>var block_td_uid_12_59a723abd5536 = new tdBlock();
block_td_uid_12_59a723abd5536.id = "td_uid_12_59a723abd5536";
block_td_uid_12_59a723abd5536.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59a723abd5536_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59a723abd5536.td_column_number = "3";
block_td_uid_12_59a723abd5536.block_type = "td_block_mega_menu";
block_td_uid_12_59a723abd5536.post_count = "4";
block_td_uid_12_59a723abd5536.found_posts = "85";
block_td_uid_12_59a723abd5536.header_color = "";
block_td_uid_12_59a723abd5536.ajax_pagination_infinite_stop = "";
block_td_uid_12_59a723abd5536.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_12_59a723abd5536);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59a723abd5536" id="td_uid_13_59a723abd6c17" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/life/">All</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_14_59a723abd6d4f" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="41" href="http://thegibraltarmagazine.com/category/life/biography/">Biography</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_15_59a723abd6e9d" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="37" href="http://thegibraltarmagazine.com/category/life/education/">Education</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_16_59a723abd6fd9" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="40" href="http://thegibraltarmagazine.com/category/life/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_17_59a723abd7129" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="38" href="http://thegibraltarmagazine.com/category/life/history/">History</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_18_59a723abd7260" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="35" href="http://thegibraltarmagazine.com/category/life/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_59a723abd5536"  id="td_uid_19_59a723abd7393" data-td_block_id="td_uid_12_59a723abd5536" data-td_filter_value="57" href="http://thegibraltarmagazine.com/category/life/parenting/">Parenting</a></div></div><div id=td_uid_12_59a723abd5536 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/HAIR-HELMUT-page-001-1.jpg?resize=218%2C150" alt="" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA">HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/big-fat-gibraltarian-wedding-study-phenomenon-grips-nation-four-months-year/" rel="bookmark" title="MY BIG FAT GIBRALTARIAN WEDDING &#8211; A study of the phenomenon that grips our nation for four months each year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_38_Image_0001.jpg?resize=218%2C150" alt="" title="MY BIG FAT GIBRALTARIAN WEDDING &#8211; A study of the phenomenon that grips our nation for four months each year"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/big-fat-gibraltarian-wedding-study-phenomenon-grips-nation-four-months-year/" rel="bookmark" title="MY BIG FAT GIBRALTARIAN WEDDING &#8211; A study of the phenomenon that grips our nation for four months each year">MY BIG FAT GIBRALTARIAN WEDDING &#8211; A study of the phenomenon that&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/senior-cruise-travelling-parents/" rel="bookmark" title="SENIOR CRUISE &#8211; Travelling with my parents"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_46_Image_0001.jpg?resize=218%2C150" alt="" title="SENIOR CRUISE &#8211; Travelling with my parents"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/senior-cruise-travelling-parents/" rel="bookmark" title="SENIOR CRUISE &#8211; Travelling with my parents">SENIOR CRUISE &#8211; Travelling with my parents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/seahorses-curiosity-nature/" rel="bookmark" title="SEAHORSES &#8211; A curiosity of nature"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_48_Image_0003.jpg?resize=218%2C150" alt="" title="SEAHORSES &#8211; A curiosity of nature"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/seahorses-curiosity-nature/" rel="bookmark" title="SEAHORSES &#8211; A curiosity of nature">SEAHORSES &#8211; A curiosity of nature</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59a723abd5536" data-td_block_id="td_uid_12_59a723abd5536"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59a723abd5536" data-td_block_id="td_uid_12_59a723abd5536"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-592"><a href="http://thegibraltarmagazine.com/category/scene/">Scene</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_59a723ac13d39_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59a723ac13d39" ><script>var block_td_uid_20_59a723ac13d39 = new tdBlock();
block_td_uid_20_59a723ac13d39.id = "td_uid_20_59a723ac13d39";
block_td_uid_20_59a723ac13d39.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_59a723ac13d39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59a723ac13d39.td_column_number = "3";
block_td_uid_20_59a723ac13d39.block_type = "td_block_mega_menu";
block_td_uid_20_59a723ac13d39.post_count = "4";
block_td_uid_20_59a723ac13d39.found_posts = "51";
block_td_uid_20_59a723ac13d39.header_color = "";
block_td_uid_20_59a723ac13d39.ajax_pagination_infinite_stop = "";
block_td_uid_20_59a723ac13d39.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_20_59a723ac13d39);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_59a723ac13d39" id="td_uid_21_59a723ac15acd" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/scene/">All</a><a class="mega-menu-sub-cat-td_uid_20_59a723ac13d39"  id="td_uid_22_59a723ac15c7c" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="26" href="http://thegibraltarmagazine.com/category/scene/art/">Art</a><a class="mega-menu-sub-cat-td_uid_20_59a723ac13d39"  id="td_uid_23_59a723ac15ee5" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="43" href="http://thegibraltarmagazine.com/category/scene/drama/">Drama</a><a class="mega-menu-sub-cat-td_uid_20_59a723ac13d39"  id="td_uid_24_59a723ac1610d" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="36" href="http://thegibraltarmagazine.com/category/scene/literature/">Literature</a><a class="mega-menu-sub-cat-td_uid_20_59a723ac13d39"  id="td_uid_25_59a723ac16332" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="20" href="http://thegibraltarmagazine.com/category/scene/music/">Music</a><a class="mega-menu-sub-cat-td_uid_20_59a723ac13d39"  id="td_uid_26_59a723ac16549" data-td_block_id="td_uid_20_59a723ac13d39" data-td_filter_value="56" href="http://thegibraltarmagazine.com/category/scene/photography/">Photography</a></div></div><div id=td_uid_20_59a723ac13d39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mirson-da-club-creating-continuous-groove/" rel="bookmark" title="MIRSON IN DA CLUB &#8211; Creating ‘Continuous Groove’"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_52_Image_0002.jpg?resize=218%2C150" alt="" title="MIRSON IN DA CLUB &#8211; Creating ‘Continuous Groove’"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mirson-da-club-creating-continuous-groove/" rel="bookmark" title="MIRSON IN DA CLUB &#8211; Creating ‘Continuous Groove’">MIRSON IN DA CLUB &#8211; Creating ‘Continuous Groove’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hasnt-forgotten-girl-means-business/" rel="bookmark" title="SHE HASN’T FORGOTTEN &#8211; The girl means business"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/carlabook.jpg?resize=218%2C150" alt="" title="SHE HASN’T FORGOTTEN &#8211; The girl means business"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/literature/" class="td-post-category">Literature</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hasnt-forgotten-girl-means-business/" rel="bookmark" title="SHE HASN’T FORGOTTEN &#8211; The girl means business">SHE HASN’T FORGOTTEN &#8211; The girl means business</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/bleached-saturated-tony-lara-pursues-credit-crunch-art/" rel="bookmark" title="BLEACHED &#038; SATURATED &#8211; Tony Lara pursues ‘credit crunch’ art"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_56_Image_0001.jpg?resize=218%2C150" alt="" title="BLEACHED &#038; SATURATED &#8211; Tony Lara pursues ‘credit crunch’ art"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/art/" class="td-post-category">Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/bleached-saturated-tony-lara-pursues-credit-crunch-art/" rel="bookmark" title="BLEACHED &#038; SATURATED &#8211; Tony Lara pursues ‘credit crunch’ art">BLEACHED &#038; SATURATED &#8211; Tony Lara pursues ‘credit crunch’ art</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/chap-effessee-greek-background-doesnt-help-meeting-due-diligence/" rel="bookmark" title="THE CHAP FROM EFFESSEE &#8211; A Greek background doesn’t help in meeting ‘due diligence’&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_94_Image_0001.jpg?resize=218%2C150" alt="" title="THE CHAP FROM EFFESSEE &#8211; A Greek background doesn’t help in meeting ‘due diligence’&#8230;"/></a></div>                <a href="http://thegibraltarmagazine.com/category/scene/literature/" class="td-post-category">Literature</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/chap-effessee-greek-background-doesnt-help-meeting-due-diligence/" rel="bookmark" title="THE CHAP FROM EFFESSEE &#8211; A Greek background doesn’t help in meeting ‘due diligence’&#8230;">THE CHAP FROM EFFESSEE &#8211; A Greek background doesn’t help in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59a723ac13d39" data-td_block_id="td_uid_20_59a723ac13d39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59a723ac13d39" data-td_block_id="td_uid_20_59a723ac13d39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-589"><a href="http://thegibraltarmagazine.com/category/leisure/">Leisure</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59a723ac3edb5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59a723ac3edb5" ><script>var block_td_uid_27_59a723ac3edb5 = new tdBlock();
block_td_uid_27_59a723ac3edb5.id = "td_uid_27_59a723ac3edb5";
block_td_uid_27_59a723ac3edb5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_59a723ac3edb5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_59a723ac3edb5.td_column_number = "3";
block_td_uid_27_59a723ac3edb5.block_type = "td_block_mega_menu";
block_td_uid_27_59a723ac3edb5.post_count = "4";
block_td_uid_27_59a723ac3edb5.found_posts = "97";
block_td_uid_27_59a723ac3edb5.header_color = "";
block_td_uid_27_59a723ac3edb5.ajax_pagination_infinite_stop = "";
block_td_uid_27_59a723ac3edb5.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_27_59a723ac3edb5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_59a723ac3edb5" id="td_uid_28_59a723ac410af" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/leisure/">All</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_29_59a723ac4127a" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="45" href="http://thegibraltarmagazine.com/category/leisure/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_30_59a723ac4149e" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="47" href="http://thegibraltarmagazine.com/category/leisure/food/">Food</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_31_59a723ac416bc" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="19" href="http://thegibraltarmagazine.com/category/leisure/health/">Health</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_32_59a723ac418c8" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="21" href="http://thegibraltarmagazine.com/category/leisure/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_33_59a723ac41ad9" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="44" href="http://thegibraltarmagazine.com/category/leisure/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_34_59a723ac41cdc" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="18" href="http://thegibraltarmagazine.com/category/leisure/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_27_59a723ac3edb5"  id="td_uid_35_59a723ac41ee8" data-td_block_id="td_uid_27_59a723ac3edb5" data-td_filter_value="48" href="http://thegibraltarmagazine.com/category/leisure/wine/">Wine</a></div></div><div id=td_uid_27_59a723ac3edb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/weird-wonderful-90s-trends-back/" rel="bookmark" title="WEIRD &#038; WONDERFUL &#8211; 90s trends are back"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_64_Image_0001.jpg?resize=218%2C150" alt="" title="WEIRD &#038; WONDERFUL &#8211; 90s trends are back"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/fashion/" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/weird-wonderful-90s-trends-back/" rel="bookmark" title="WEIRD &#038; WONDERFUL &#8211; 90s trends are back">WEIRD &#038; WONDERFUL &#8211; 90s trends are back</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/andalucian-adventures-summer-staycations-across-border/" rel="bookmark" title="ANDALUCÍAN ADVENTURES &#8211; Summer staycations across the border"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_67_Image_0002.jpg?resize=218%2C150" alt="" title="ANDALUCÍAN ADVENTURES &#8211; Summer staycations across the border"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/andalucian-adventures-summer-staycations-across-border/" rel="bookmark" title="ANDALUCÍAN ADVENTURES &#8211; Summer staycations across the border">ANDALUCÍAN ADVENTURES &#8211; Summer staycations across the border</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/roaming-west-road-trip-american-wilderness/" rel="bookmark" title="ROAMING THE WEST &#8211; A road trip through American wilderness"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_75_Image_0002.jpg?resize=218%2C150" alt="" title="ROAMING THE WEST &#8211; A road trip through American wilderness"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/roaming-west-road-trip-american-wilderness/" rel="bookmark" title="ROAMING THE WEST &#8211; A road trip through American wilderness">ROAMING THE WEST &#8211; A road trip through American wilderness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/wines-weddings-choose-best-staying-budget/" rel="bookmark" title="WINES FOR WEDDINGS &#8211; How to choose the best while staying on budget"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_80_Image_0001.jpg?resize=218%2C150" alt="" title="WINES FOR WEDDINGS &#8211; How to choose the best while staying on budget"/></a></div>                <a href="http://thegibraltarmagazine.com/category/leisure/" class="td-post-category">Leisure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/wines-weddings-choose-best-staying-budget/" rel="bookmark" title="WINES FOR WEDDINGS &#8211; How to choose the best while staying on budget">WINES FOR WEDDINGS &#8211; How to choose the best while staying&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59a723ac3edb5" data-td_block_id="td_uid_27_59a723ac3edb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59a723ac3edb5" data-td_block_id="td_uid_27_59a723ac3edb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-588"><a href="http://thegibraltarmagazine.com/category/favourites/">Favourites</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_59a723ac7d2ab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_59a723ac7d2ab" ><script>var block_td_uid_36_59a723ac7d2ab = new tdBlock();
block_td_uid_36_59a723ac7d2ab.id = "td_uid_36_59a723ac7d2ab";
block_td_uid_36_59a723ac7d2ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_59a723ac7d2ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59a723ac7d2ab.td_column_number = "3";
block_td_uid_36_59a723ac7d2ab.block_type = "td_block_mega_menu";
block_td_uid_36_59a723ac7d2ab.post_count = "4";
block_td_uid_36_59a723ac7d2ab.found_posts = "156";
block_td_uid_36_59a723ac7d2ab.header_color = "";
block_td_uid_36_59a723ac7d2ab.ajax_pagination_infinite_stop = "";
block_td_uid_36_59a723ac7d2ab.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_36_59a723ac7d2ab);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_59a723ac7d2ab" id="td_uid_37_59a723ac7ef8f" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="" href="http://thegibraltarmagazine.com/category/favourites/">All</a><a class="mega-menu-sub-cat-td_uid_36_59a723ac7d2ab"  id="td_uid_38_59a723ac7f17c" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="51" href="http://thegibraltarmagazine.com/category/favourites/around-town/">Around town</a><a class="mega-menu-sub-cat-td_uid_36_59a723ac7d2ab"  id="td_uid_39_59a723ac7f5b9" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="59" href="http://thegibraltarmagazine.com/category/favourites/editors-note/">Editor&#8217;s note</a><a class="mega-menu-sub-cat-td_uid_36_59a723ac7d2ab"  id="td_uid_40_59a723ac7f895" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="60" href="http://thegibraltarmagazine.com/category/favourites/gibsgems/">Gib&#8217;s Gems</a><a class="mega-menu-sub-cat-td_uid_36_59a723ac7d2ab"  id="td_uid_41_59a723ac7fb47" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="52" href="http://thegibraltarmagazine.com/category/favourites/guides-and-info/">Guides and info</a><a class="mega-menu-sub-cat-td_uid_36_59a723ac7d2ab"  id="td_uid_42_59a723ac7fd85" data-td_block_id="td_uid_36_59a723ac7d2ab" data-td_filter_value="50" href="http://thegibraltarmagazine.com/category/favourites/hello-there/">Hello there</a></div></div><div id=td_uid_36_59a723ac7d2ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/august-issue-intro/" rel="bookmark" title="AUGUST ISSUE INTRO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/cake.jpg?resize=218%2C150" alt="" title="AUGUST ISSUE INTRO"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/editors-note/" class="td-post-category">Editor&#8217;s note</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/august-issue-intro/" rel="bookmark" title="AUGUST ISSUE INTRO">AUGUST ISSUE INTRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hello-best-place-get-married/" rel="bookmark" title="hello there &#8211; BEST PLACE TO GET MARRIED"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/hello-there-wedding-location-screen.jpg?resize=218%2C150" alt="" title="hello there &#8211; BEST PLACE TO GET MARRIED"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hello-best-place-get-married/" rel="bookmark" title="hello there &#8211; BEST PLACE TO GET MARRIED">hello there &#8211; BEST PLACE TO GET MARRIED</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/fruit-cake-orange-pineapple-topping/" rel="bookmark" title="FRUIT CAKE &#8211; Orange &#038; Pineapple topping"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/07/The_Gibraltar_Magazine_August_2017_Page_82_Image_0001.jpg?resize=218%2C150" alt="" title="FRUIT CAKE &#8211; Orange &#038; Pineapple topping"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/" class="td-post-category">Favourites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/fruit-cake-orange-pineapple-topping/" rel="bookmark" title="FRUIT CAKE &#8211; Orange &#038; Pineapple topping">FRUIT CAKE &#8211; Orange &#038; Pineapple topping</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/july-issue-intro/" rel="bookmark" title="JULY ISSUE INTRO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/06/The_Gibraltar_Magazine_July_2017_Page_004_Image_0001.jpg?resize=218%2C150" alt="" title="JULY ISSUE INTRO"/></a></div>                <a href="http://thegibraltarmagazine.com/category/favourites/editors-note/" class="td-post-category">Editor&#8217;s note</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/july-issue-intro/" rel="bookmark" title="JULY ISSUE INTRO">JULY ISSUE INTRO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_59a723ac7d2ab" data-td_block_id="td_uid_36_59a723ac7d2ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_59a723ac7d2ab" data-td_block_id="td_uid_36_59a723ac7d2ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4201"><a href="#">Contributors</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4203"><a href="http://thegibraltarmagazine.com/author/ian-le-breton/">Ian Le Breton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4208"><a href="http://thegibraltarmagazine.com/author/mike-brufal/">Mike Brufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4219"><a href="http://thegibraltarmagazine.com/author/elaine-caetano/">Elaine Caetano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4217"><a href="http://thegibraltarmagazine.com/author/leah-carnegie/">Leah Carnegie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4210"><a href="http://thegibraltarmagazine.com/author/richard-cartwright/">Richard Cartwright</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4212"><a href="http://thegibraltarmagazine.com/author/sophie-clifton-tucker/">Sophie Clifton-Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4211"><a href="http://thegibraltarmagazine.com/author/julia-coelho/">Julia Coelho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://thegibraltarmagazine.com/author/chris-hedley/">Chris Hedley</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4205"><a href="http://thegibraltarmagazine.com/author/sylvia-kenna/">Sylvia Kenna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4218"><a href="http://thegibraltarmagazine.com/author/marcus-killick/">Marcus Killick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4207"><a href="http://thegibraltarmagazine.com/author/polly-lavarello/">Polly Lavarello</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4215"><a href="http://thegibraltarmagazine.com/author/nicole-macedo/">Nicole Macedo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4209"><a href="http://thegibraltarmagazine.com/author/jorge-von-rein-parlade/">Jorge von Rein Parlade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4214"><a href="http://thegibraltarmagazine.com/author/peter-schirmer/">Peter Schirmer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4202"><a href="http://thegibraltarmagazine.com/author/elena-scialtiel/">Elena Scialtiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4204"><a href="http://thegibraltarmagazine.com/author/ayelet-mamo-shay/">Ayelet &#038; Eran Shay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4206"><a href="http://thegibraltarmagazine.com/author/lewis-stagnetto/">Lewis Stagnetto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4216"><a href="http://thegibraltarmagazine.com/author/mark-viales/">Mark Viales</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thegibraltarmagazine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://thegibraltarmagazine.com/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"><meta itemprop="url" content = "http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/">CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5536" class="post-5536 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#594943; color:#fff; border-color:#594943;" href="http://thegibraltarmagazine.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T11:27:52+00:00" >August 29, 2017</time></span>                    <div class="td-post-comments"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5536">24</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F&via=gibmag"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg&description=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" data-text="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?fit=1024%2C768" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?resize=696%2C522" alt="" title="Alameda Pic 1"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div onclick="window.open('http://www.kronosedge.es/index_en.html?utm_source=GibraltarMagazine&utm_campaign=Banner-febrero&utm_medium=Banner','mywindow');" style="cursor: pointer;">


<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe width="728" height="135" scrolling="no" frameborder="0" src="http://thegibraltarmagazine.com/ads/728x135/728x135.html" style=" pointer-events: none;" class="iframe-class"></iframe>
 </div></div><p><span class="dropcap dropcap3">F</span>ollowing the Grenfell fire, the Housing Department has continued with its policy of clearing all clutter from common areas in housing estate blocks.  The Department is pleased to announce that it has completed this work in Constitution House and Referendum House in Glacis Estate.  For obvious reasons, these two tower blocks were the given the highest priority in this exercise.  </p>
<p>All housing tenancies prohibit items from being placed in common areas.  Historically, the removal of these items has posed a problem for the Department but, in light of the recent fire safety review of public housing and in conjunction with the Gibraltar Fire Service, the Department is taking a more robust approach. </p>
<p>Inspections of the blocks have revealed all sorts of articles in communal areas, including furniture, gates and even illegal structures.  These create additional dangers: of particular concern is the way in which such clutter restricts access in or out by the emergency services in the event of fire or medical crisis.  The Housing Department and the Housing Works Agency, in conjunction with Gibraltar Fire and Rescue Service, are currently undertaking visits to all Government properties in order to establish all items that require to be removed because of their fire or evacuation risk. </p>
<p>In June 2017 the Housing Department wrote to every tenant advising them of the restrictive covenant in their tenancies and asking that all common areas be cleared as failure to do so would be a breach of their tenancy agreements and constitute risk.  This was also highlighted in two Government press releases on the 15th and 27th June 2017 and, in addition, relevant notices have been placed in every block. </p>
<p>Tenants have now been provided with every opportunity to remove obstructions and offending items.  The Housing Department will continue to inspect areas to ensure compliance, an exercise which will continue throughout all Government Estates. Any illegal material found in the common areas will be removed without further notice.  The exercise will continue in Glacis Estate next week and will be continued in other estates thereafter.  </p>
<p>Minister for Housing, the Hon Samantha Sacramento MP said, “Tenancy agreements do not permit any items in communal areas.  We are taking advice from the Gibraltar Fire &#038; Rescue Service and, in the event that any items constitute a fire hazard or an evacuation risk, these will be removed and </p>
<p>disposed of.  We cannot underestimate the danger that this can pose to life in the event of an emergency such as a fire or even paramedics having to transport someone requiring urgent medical attention in a stretcher.  We all have to be conscious of this and the real risks that can be posed as a result of obstructions and obstacles.  This is wholly unacceptable and as a Government, we will not be party to such an unnecessary risk to life in the event of an emergency.’ </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5536" class="share-twitter sd-button share-icon no-text" href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5536" class="share-facebook sd-button share-icon no-text" href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5536" class="share-google-plus-1 sd-button share-icon no-text" href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING&url=http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F&via=gibmag"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/&amp;media=http://thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg&description=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CLEARANCE+OF+COMMUNAL+AREAS+IN+GOVERNMENT+HOUSING%20-%20http%3A%2F%2Fthegibraltarmagazine.com%2Fclearance-communal-areas-government-housing%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" data-text="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/">TIGER MOSQUITO DETECTED IN GIBRALTAR</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/">MAYOR&#8217;S PARLOUR PUBLIC OPENING</a></div></div></div>            <div class="author-box-wrap"><a href="http://thegibraltarmagazine.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b2752e3157b6c2d17d988106f187c3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gibmag/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="datePublished" content="2017-08-29T11:27:52+00:00"><meta itemprop="dateModified" content="2017-08-29T11:27:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-01-1024x221.png"></span><meta itemprop="name" content="The Gibraltar Magazine"></span><meta itemprop="headline " content="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?fit=1024%2C768"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_45_59a723acb26b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_45_59a723acb26b9" ><script>var block_td_uid_45_59a723acb26b9 = new tdBlock();
block_td_uid_45_59a723acb26b9.id = "td_uid_45_59a723acb26b9";
block_td_uid_45_59a723acb26b9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_45_59a723acb26b9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5536,"live_filter_cur_post_author":"2"}';
block_td_uid_45_59a723acb26b9.td_column_number = "3";
block_td_uid_45_59a723acb26b9.block_type = "td_block_related_posts";
block_td_uid_45_59a723acb26b9.post_count = "6";
block_td_uid_45_59a723acb26b9.found_posts = "195";
block_td_uid_45_59a723acb26b9.header_color = "";
block_td_uid_45_59a723acb26b9.ajax_pagination_infinite_stop = "";
block_td_uid_45_59a723acb26b9.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_45_59a723acb26b9);
</script><h4 class="td-related-title"><a id="td_uid_46_59a723acb47da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_59a723acb26b9" href="#">RELATED ARTICLES</a><a id="td_uid_47_59a723acb4842" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_59a723acb26b9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_45_59a723acb26b9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/kaiane-lopez.jpg?resize=218%2C150" alt="" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING">MAYOR&#8217;S PARLOUR PUBLIC OPENING</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/asian-tiger.jpg?resize=218%2C150" alt="" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR">TIGER MOSQUITO DETECTED IN GIBRALTAR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/HAIR-HELMUT-page-001-1.jpg?resize=218%2C150" alt="" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"/></a></div>                <a href="http://thegibraltarmagazine.com/category/life/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA">HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/national-photographic-exhibition-now-open/" rel="bookmark" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/camera_lens_colored_abstract-wide.jpg?resize=218%2C150" alt="" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/national-photographic-exhibition-now-open/" rel="bookmark" title="NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN">NATIONAL PHOTOGRAPHIC EXHIBITION NOW OPEN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/gorhams-cave-world-heritage-site-visit/" rel="bookmark" title="GORHAM&#8217;S CAVE WORLD HERITAGE SITE VISIT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Gorhams1.jpg?resize=218%2C150" alt="" title="GORHAM&#8217;S CAVE WORLD HERITAGE SITE VISIT"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/gorhams-cave-world-heritage-site-visit/" rel="bookmark" title="GORHAM&#8217;S CAVE WORLD HERITAGE SITE VISIT">GORHAM&#8217;S CAVE WORLD HERITAGE SITE VISIT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/understanding-autism-second-information-seminar-september/" rel="bookmark" title="UNDERSTANDING AUTISM &#8211; SECOND INFORMATION SEMINAR IN SEPTEMBER"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/496.1-2017.jpg?resize=218%2C150" alt="" title="UNDERSTANDING AUTISM &#8211; SECOND INFORMATION SEMINAR IN SEPTEMBER"/></a></div>                <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/understanding-autism-second-information-seminar-september/" rel="bookmark" title="UNDERSTANDING AUTISM &#8211; SECOND INFORMATION SEMINAR IN SEPTEMBER">UNDERSTANDING AUTISM &#8211; SECOND INFORMATION SEMINAR IN SEPTEMBER</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_59a723acb26b9" data-td_block_id="td_uid_45_59a723acb26b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_59a723acb26b9" data-td_block_id="td_uid_45_59a723acb26b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="" target="_blank"><img src="" /></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_49_59a723acbd13c_rand td-pb-border-top"><h4 class="block-title"><span>Social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,075</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gibmag" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,330</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/gibmag" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_50_59a723acbd698_rand td-pb-border-top"  data-td-block-uid="td_uid_50_59a723acbd698" ><script>var block_td_uid_50_59a723acbd698 = new tdBlock();
block_td_uid_50_59a723acbd698.id = "td_uid_50_59a723acbd698";
block_td_uid_50_59a723acbd698.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_59a723acbd698_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_59a723acbd698.td_column_number = "1";
block_td_uid_50_59a723acbd698.block_type = "td_block_21";
block_td_uid_50_59a723acbd698.post_count = "4";
block_td_uid_50_59a723acbd698.found_posts = "519";
block_td_uid_50_59a723acbd698.header_color = "#";
block_td_uid_50_59a723acbd698.ajax_pagination_infinite_stop = "";
block_td_uid_50_59a723acbd698.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_50_59a723acbd698);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest article</span></h4></div><div id=td_uid_50_59a723acbd698 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/kaiane-lopez.jpg?resize=150%2C150" alt="" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING">MAYOR&#8217;S PARLOUR PUBLIC OPENING</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T13:48:01+00:00" >August 30, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    As part of the National Week celebrations and to commemorate the 50th Anniversary of the 1967 Referendum Her Worship the Mayor of Gibraltar shall...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" rel="bookmark" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/Alameda-Pic-1.jpg?resize=150%2C150" alt="" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/" rel="bookmark" title="CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING">CLEARANCE OF COMMUNAL AREAS IN GOVERNMENT HOUSING</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T11:27:52+00:00" >August 29, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/clearance-communal-areas-government-housing/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Following the Grenfell fire, the Housing Department has continued with its policy of clearing all clutter from common areas in housing estate blocks. ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/asian-tiger.jpg?resize=150%2C150" alt="" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR">TIGER MOSQUITO DETECTED IN GIBRALTAR</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T14:00:27+00:00" >August 25, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Public Health Gibraltar and the Environmental Agency can confirm that the mosquito of the species Aedes albopictus, also known as the tiger mosquito, has...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/HAIR-HELMUT-page-001-1.jpg?resize=150%2C150" alt="" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA">HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://thegibraltarmagazine.com/category/life/lifestyle/" class="td-post-category">Lifestyle</a>                    <span class="td-post-author-name"><a href="http://thegibraltarmagazine.com/author/admin/">The Gibraltar Magazine</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T13:05:55+00:00" >August 25, 2017</time></span>                    <div class="td-module-comments"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thegibraltarmagazine.com/"><img class="td-retina-data" src="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-300x65.png" data-retina="http://thegibraltarmagazine.com/wp-content/uploads/2016/08/logo-light-whole-01-1024x221.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Gibraltar Magazine is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@thegibraltarmagazine.com">info@thegibraltarmagazine.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/gibmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-gibraltar-magazine" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gibmag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu2-container"><ul id="menu-td-demo-top-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-129"><a href="https://issuu.com/thegibraltarmagazine/docs/the_gibraltar_magazine_august_2017">This Issue (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://thegibraltarmagazine.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://thegibraltarmagazine.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-328"><a href="http://thegibraltarmagazine.com/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 The Gibraltar Magazine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-b5b2752e3157b6c2d17d988106f187c3">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/kaiane-lopez.jpg?resize=100%2C70" alt="" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/mayors-parlour-public-opening/" rel="bookmark" title="MAYOR&#8217;S PARLOUR PUBLIC OPENING">MAYOR&#8217;S PARLOUR PUBLIC OPENING</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T13:48:01+00:00" >August 30, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/asian-tiger.jpg?resize=100%2C70" alt="" title="TIGER MOSQUITO DETECTED IN GIBRALTAR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/tiger-mosquito-detected-gibraltar/" rel="bookmark" title="TIGER MOSQUITO DETECTED IN GIBRALTAR">TIGER MOSQUITO DETECTED IN GIBRALTAR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T14:00:27+00:00" >August 25, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thegibraltarmagazine.com/wp-content/uploads/2017/08/HAIR-HELMUT-page-001-1.jpg?resize=100%2C70" alt="" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thegibraltarmagazine.com/hair-transplant-consultation-comes-marbella/" rel="bookmark" title="HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA">HAIR TRANSPLANT CONSULTATION COMES TO MARBELLA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T13:05:55+00:00" >August 25, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59a723accbf2e
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thegibraltarmagazine.com\/clearance-communal-areas-government-housing\/":5536};
	</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thegibraltarmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thegibraltarmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gibraltar","api_location":"Gibraltar","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[23,73.4],"today_humidity":78,"today_wind_speed":[5.1,3.2],"today_min":[22,71.6],"today_max":[24,75.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504180800,"day_temp":[24,76],"day_name":"Thu","owm_day_index":1},{"timestamp":1504267200,"day_temp":[25,76],"day_name":"Fri","owm_day_index":2},{"timestamp":1504353600,"day_temp":[24,76],"day_name":"Sat","owm_day_index":3},{"timestamp":1504440000,"day_temp":[25,76],"day_name":"Sun","owm_day_index":4},{"timestamp":1504526400,"day_temp":[24,76],"day_name":"Mon","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thegibraltarmagazine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'122085476',post:'5536',tz:'2',srv:'thegibraltarmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '122085476', '5536' ]);
</script>

</body>
</html>